Veilig betalen
Kaart, Bizum, overschrijving en financiering. SSL op alle pagina's.
Wereldwijde verzending
Voorraad beschikbaar voor verzending tegen concurrerende tarieven. Raadpleeg de levertijd voor uw regio.
Persoonlijke service
Bel ons op 948 088 505 of schrijf ons. Wij beantwoorden uw vragen en helpen u met uw bestelling.

ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494

Price: € 491,57
Inclusief belasting
Delen
BezorgingLevertijd wordt bijgewerkt…

Levertijd wordt bijgewerkt…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Poorten en Interfaces
Aantal basispoorten voor RJ-45 Ethernet-switching 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Aantal sloten van het module SFP 2
Conector eléctrico Toma de entrada de CC
Gewicht en afmetingen
Ancho 441 mm
Profundidad 270 mm
Altura 44 mm
Peso 3,55 kg
Energiecontrole
Invoerspanning AC 100 - 240 V
Ingangsspanning AC 50 - 60 Hz
Energieverbruik (ma x) 220,5 W
Milieuomstandigheden
Werkingstemperatuurbereik 0 - 50 C
Relatieve vochtgehalte bij werking 10 - 95%
Bewaar temperatuurbereik -40 - 70 C
Aansluiting
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Koper Ethernet-kabeltechnologie 1000BASE-T
Bidireccional completo (Full duplex) Si
VLAN-ondersteuning Ja
Databeleiding
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Capacidad de conmutación 100 Gbit/s
Guardar y remitir Si
Beheerkenmerken
Tipo de interruptor Gestionado
Kwaliteit van dienst (QoS) ondersteuning Ja
Schakelaarsleeves L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Ontwerp
Montaje en rack Si
Productkleur Zwart
LED-uitwijzers Si
Certificación RoHS, CE
Voeding via Ethernet (PoE)
PoE Si
PoE (Power over Ethernet) Budget 170 W
Prestatie
Nivel de ruido 36,9 dB
Volume (m ³): 0.0099
Merk
ZYXEL
Referentie
DSP0000025494
EAN-13
4718937609543
Gewicht
5 kg

Reacties (0)

Nog geen klantreviews.
Laden ...

Terug naar boven