Plată securizată
Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Livrare în toată lumea
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Asistență personalizată
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.

ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494

Price: 491,57 €
Cu TVA
Distribuiti
LivrareSe actualizează termenul de livrare…

Se actualizează termenul de livrare…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Porturi și Interfețe
Număr de porturi de comutare de bază RJ-45 Ethernet 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Număr de sloturi pentru modul SFP 2
Conector eléctrico Toma de entrada de CC
Greutate și dimensiuni
Lățime 441 mm
Profundidad 270 mm
Înălțime 44 mm
Peso 3,55 kg
Controlul energiei
Tensiune de intrare AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Condiții mediului
Interval de temperatură de funcționare 0 - 50 C
Umiditate relativă de funcționare 10 - 95%
Intervalul de temperatură de depozitare -40 - 70 C
Conexiune
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Bidirecțional complet (Full duplex) Da
Soporte VLAN Si
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Capacitate de comutare 100 Gbit/s
Guardar y remitir Si
Caracteristici administrare
Tipo de interruptor Gestionado
Suport pentru calitatea serviciului (QoS) Da
Stratul switch-ului L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Design
Montaje en rack Si
Culoarea produsului Negru
Indicațori LED Si
Certificare RoHS, CE
Alimentare prin Ethernet (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Performanță
Nivel de ruido 36,9 dB
Volumen (m ³): 0.0099
Marcă
ZYXEL
Referință
DSP0000025494
EAN-13
4718937609543
Greutate
5 kg

Comentarii (0)

Nu sunt opinii ale clientilor in acest moment.
Se incarca...

Inapoi la inceput