Paiement sécurisé
Carte, virement et financement. SSL sur toutes les pages.
Livraison dans le monde entier
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Assistance personnalisée
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.

ZYXEL Switch administrable Gigabit PoE 48 ports avec 2 SFP GS1900-48HP V2 DSP0000025494

Price: 491,57 
TTC
Partager
LivraisonMise à jour du délai de livraison…

Mise à jour du délai de livraison…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Ports et interfaces
Nombre de ports de commutation Ethernet RJ-45 de base 48
Ports de commutation de type de base, RJ-45 Gigabit Ethernet (10/100/1000)
Nombre d’emplacements de module SFP 2
Connecteur d’alimentation Prise d’entrée CC
POIDS ET DIMENSIONS
Largeur 441 mm
Profondeur 270 mm
Hauteur 44 mm
Poids 3,55 kg
Contrôle de l’alimentation
Tension d'entrée AC 100 - 240 V
Fréquence d'entrée CA 50 - 60 Hz
Consommation électrique (ma x) 220,5 W
Conditions environnementales
Plage de températures de fonctionnement 0 - 50 C
Humidité relative de fonctionnement 10 - 95%
Plage de températures de stockage -40 - 70 C
Connexion
Normes réseau IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Technologie de câblage Ethernet en cuivre 1000BASE-T
Duplex intégral Oui
Prise en charge des VLAN Oui
Transmission de données
Table d’adresses MAC 8000 entrées
Prise en charge des trames Jumbo Oui
Capacité de commutation 100 Gbit/s
Stockage et retransmission Oui
Fonctionnalités de gestion
Type de commutateur Géré
Prise en charge de la qualité de service (QoS) Oui
Capot du commutateur L2
MIB, prise en charge de RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Concevoir
Montage en rack Oui
Couleur du produit Noir
Indicateurs LED Oui
Certification RoHS, CE
Alimentation par Ethernet (PoE)
PoE Oui
Budget d’alimentation par Ethernet (PoE) 170 W
Performances
Niveau sonore 36,9 dB
Volume (m ³): 0.0099
Marque
ZYXEL
Référence
DSP0000025494
EAN-13
4718937609543
Poids
2,225 kg

Commentaires (0)

Aucun avis client pour le moment.
Chargement...

Retour en haut