Pagament segur
Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Enviaments a tot el món
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Atenció personalitzada
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.

ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494

Preu: 491,57 €
Impostos inclosos
Compartir
LliuramentS’està actualitzant el termini de lliurament…

S’està actualitzant el termini de lliurament…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Ports i Interfícies
Quantitat de ports bàsics de commutació RJ-45 Ethernet 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Quantitat de ranures del mòdul SFP 2
Conector eléctrico Toma de entrada de CC
Pes i dimensions
Amplada 441 mm
Profundidad 270 mm
Alçada 44 mm
Peso 3,55 kg
Control d'energia
Tensió d'entrada AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Condicions ambientals
Interval de temperatura operatiu 0 - 50 C
Humitat relativa de funcionament 10 - 95%
Interval de temperatura d'emmagatzematge -40 - 70 C
Connexió
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Bidireccional complet (Full duplex) Sí
Soporte VLAN Si
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Capacitat de commutació 100 Gbit/s
Guardar y remitir Si
Característiques administració
Tipo de interruptor Gestionado
Suport de qualitat del servei (QoS) Sí
Capa del commutador L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Disseny
Montaje en rack Si
Color del producte Negre
Indicadors LED Si
Certificació RoHS, CE
Alimentació a través d'Ethernet (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Rendiment
Nivel de ruido 36,9 dB
Volum (m) ³): 0.0099
Marca
ZYXEL
Referència
DSP0000025494
EAN-13
4718937609543
Pes
5 kg

Comentaris (0)

Actualment no hi ha ressenyes de clients.
Carregant ...

Tornar amunt