Karta, Bizum, převod a financování. SSL na všech stránkách.
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.
ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494
DoručeníAktualizace dodací lhůty…Objednejte do — a dorazí přibližně Aktualizace dodací lhůty…
Aktualizace dodací lhůty…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datum odpovídá položce s nejdelší dodací lhůtou
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosPočet základních přepínacích portů RJ-45 Ethernet 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Počet slotů modulu SFP 2
Conector eléctrico Toma de entrada de CC
Hmotnost a rozměry
Šířka 441 mm
Profundidad 270 mm
Výška 44 mm
Peso 3,55 kg
Ovládací prvek energie
Vstupní napětí AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Příznaky prostředí
Operativní teplotový rozsah 0 - 50 C
Relativní vlhkost provozu 10 - 95%
Teplotový rozsah pro skladování -40 - 70 C
Připojení
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Plně duplexní (Full duplex) Ano
Soporte VLAN Si
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Přepínací kapacita 100 Gbit/s
Guardar y remitir Si
Vlastnosti správa
Tipo de interruptor Gestionado
Podpora kvality služeb (QoS) Ano
Vrstva přepínače L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Design
Montaje en rack Si
Barva produktu Černá
LED ukazatelé Si
Certifikace RoHS, CE
Napájení přes Ethernet (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Výkon
Nivel de ruido 36,9 dB
Objem (m ³): 0.0099
- Značka
- ZYXEL
- Referenční číslo
- DSP0000025494
- EAN-13
- 4718937609543
- Hmotnost
- 5 kg