Biztonságos fizetés
Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Szállítás az egész világra
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Személyre szabott ügyfélszolgálat
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.

ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494

Ár: 491,57 €
Adóval együtt
Megosztás
SzállításA szállítási idő frissítése…

A szállítási idő frissítése…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Portok és interfészek
Alapvető RJ-45 Ethernet kapcsolóportok száma 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Modulfoglalatok száma SFP 2
Conector eléctrico Toma de entrada de CC
Tömeg és méretek
Szélesség 441 mm
Profundidad 270 mm
Magasság 44 mm
Peso 3,55 kg
Energiafelügyelet
Bejárati feszültség AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Környezeti feltételek
Műszaki hőtartomány 0 - 50 C
Működési relatív páratartalom 10 - 95%
Tárolási hőtartomány -40 - 70 C
Csatlakozás
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Teljes duplex (Full duplex) Igen
Soporte VLAN Si
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Kapcsolási kapacitás 100 Gbit/s
Guardar y remitir Si
Jellemzők adminisztráció
Tipo de interruptor Gestionado
Szolgáltatásminőség (QoS) támogatása Igen
Kapcsoló réteg L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Kialakítás
Montaje en rack Si
Termékek színe: Fekete
LED jelekből álló csoport
RoHS, CE-tanúsítvány
Tápellátás Etherneten keresztül (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Teljesítmény
Nivel de ruido 36,9 dB
Térfogat (m ³): 0.0099
Márka
ZYXEL
Cikkszám
DSP0000025494
EAN-13
4718937609543
Súly
5 kg

Hozzászólások (0)

Egyelőre nincs vásárlói vélemény.
Betöltés...

Vissza a tetejére