Sikker betaling
Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Levering i hele verden
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Personlig service
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.

ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494

Price: 491,57 €
Inkl. moms
Del
LeveringLeveringstiden opdateres…

Leveringstiden opdateres…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Ports og Interfejsser
Antal grundlæggende RJ-45 Ethernet-switchporte 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Antal modulpladser SFP 2
Conector eléctrico Toma de entrada de CC
Vægt og dimensioner
Bredde 441 mm
Profundidad 270 mm
Højde 44 mm
Peso 3,55 kg
Energi kontrolleur
Indgangsspanning AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Miljøbetingelser
Arbejds temperaturinterval 0 - 50 C
Relativ Luftfugtighed 10 - 95%
Lagerings temperaturinterval -40 - 70 C
Tilslutning
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Fuld duplex (Full duplex) Ja
Soporte VLAN Si
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Koblingskapacitet 100 Gbit/s
Guardar y remitir Si
Egenskaber administration
Tipo de interruptor Gestionado
Understøttelse af servicekvalitet (QoS) Ja
Switchlag L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Design
Montaje en rack Si
Produktfarve Sort
LED-udskrivere Si
RoHS, CE-certificering
Forsyning via Ethernet (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Yde søgeresultat: Præstation
Nivel de ruido 36,9 dB
Volumen (m ³): 0.0099
Mærke
ZYXEL
Varenummer
DSP0000025494
EAN-13
4718937609543
Vægt
5 kg

Anmeldelser (0)

Der er ingen kundeanmeldelser endnu.
Indlæser...

Tilbage til toppen