Turvallinen maksu
Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Toimitus kaikkialle maailmaan
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Henkilökohtainen palvelu
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.

ZYXEL Switch gestionado de 48 puertos Gigabit PoE con 2 SFP GS1900-48HP V2 DSP0000025494

Price: 491,57 €
Sisältää alv:n
Jaa
ToimitusToimitusaikaa päivitetään…

Toimitusaikaa päivitetään…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
Portit ja rajapinnat
Peruskytkentäisten RJ-45 Ethernet-porttien määrä 48
Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
Moduulipaikkojen määrä SFP 2
Conector eléctrico Toma de entrada de CC
Paino ja koko
Leveys 441 mm
Profundidad 270 mm
Korkeus 44 mm
Peso 3,55 kg
Energianvalvoja
Sisennetyyntensio AC 100 - 240 V
Frecuencia de entrada AC 50 - 60 Hz
Consumo de energía (ma x) 220,5 W
Ympäristöolosuhteet
Toimintatyypin lämpötilaväli 0 - 50 C
Toimintakyvyys suhteellisessa kosteusarvossa 10 - 95%
Tallennustemperatuurin väli -40 - 70 C
Liitäntä
Estándares de red IEEE 802.1Q,IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u ,IEEE 802.3x
Tecnología de cableado ethernet de cobre 1000BASE-T
Täysi duplex (Full duplex) Kyllä
Soporte VLAN Si
Transmisión de datos
Tabla de direcciones MAC 8000 entradas
Jumbo Frames, soporte Si
Kytkentäkapasiteetti 100 Gbit/s
Guardar y remitir Si
Ominaisuudet hallinta
Tipo de interruptor Gestionado
Palvelun laadun (QoS) tuki Kyllä
Kytkimen kerros L2
MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Muotoilu
Montaje en rack Si
Tuotteen väri Musta
LED-ohjaimet Si
RoHS, CE-sertifikaatti
Virransyöttö Ethernetin kautta (PoE)
PoE Si
Potencia a través de Ethernet (PoE) Presupuesto 170 W
Suorituskyky
Nivel de ruido 36,9 dB
Tilavuus (m ³): 0.0099
Merkki
ZYXEL
Tuotenumero
DSP0000025494
EAN-13
4718937609543
Paino
5 kg

Kommentit (0)

Tällä hetkellä ei ole asiakkaiden arvosteluja.
Ladataan...

Takaisin ylös