Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.
TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922
LeveransLeveransberäkningen uppdateras…Beställ inom — för leverans omkring Leveransberäkningen uppdateras…
Leveransberäkningen uppdateras…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datumet avser varan med längst leveranstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP
Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
centraliserad molnhantering och intelligent övervakning.
Centraliserad administration: molnåtkomst och Omada-app för
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, Radius-autentisering med mera
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Oberoende administration: Web, CLI (konsolport, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
administration.
HARDWAREFUNKTIONER
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 Gigabit SFP-platser
1 konsolport RJ45
1 micro-USB-konsolport
Antal Ventilatorer Inget ventilator
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montaje Montaje en rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
Prestanda
Switchkapacitet 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Programvarukrakteristiker
Tjänstekvalitet 8 prioritetsköer
Prioridad 802.1p CoS/DSCP
Programación de colas
SP (streng prioritering)
WRR (Viktad Round Robin)
SP+WRR
Control de Ancho de Banda
Klassificeringsminskning baserad på port/flöde
Rendimiento más fluido
Action för flöden
Spegling (till kompatibelt gränssnitt)
Omdirigering (till kompatibel gränssnitt)
Hastighetsigräns
QoS-övervakning
Egenskaper L2 och L2+ Lägg till en länk
- Aggregering av statiska länkar
LACP 802.3ad
Upp till 8 aggregeringsgrupper och upp till 8 portar per grupp
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP-säkerhet: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detección de bucle invertido
Portbaserad
VLAN-baserad
Flödeskontroll
- Flödeskontroll 802.3x
HOL-blockeringsprevention
Reflejo
- Portduplering
CPU-duplicering
Tolv femtionio på natten
Många till en
Tx / Rx / Båda
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
IGMP-autentisering
IGMP Authentication
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Statisk gruppkonfiguration
Begränsad IP-multicast
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Maximala grupper av VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
Portbaserad QinQ
Selektiv QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Käll-MAC
Mål-MAC
VLAN-ID
Användarprioritet
Etertyp
IP ACL
Käll-IP
Mål-IP
Fragment
IP-protokoll
TCP-flagga
TCP / UDP-port
TOS DSCP / IP
Användarprioritet
Kombinerad ACL
Contenido de paquete ACL
ACL för IPv6
Política
Spegelbild
Omdirigering
Hastighetsigräns
QoS-övervakning
ACL tillämpas på port / VLAN
Seguridad Enlace de puerto IP-MAC
DHCP-sökning
- ARP-inspektion
IPv4-källskydd
Enlace IPv6-MAC-Port
DHCPv6-sökning
ND-detektering
IPv6-källskydd
Defensa DoS
Seguridad de puerto estática / dinámica
Upp till 64 MAC-adresser per port
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / förhållande / pps-kontrollläge
Control de acceso basado en IP / Puerto / MAC
802.1X
Portbaserad autentisering
MAC-baserad autentisering
VLAN-tilldelning
MAB
- Gäst VLAN
- Stöder Radius-autentisering och
responsabilidad
AAA (inklusive TACACS +)
Portisolering
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL för IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-applikationer
DHCPv6-klient
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Egenskaper L3 16 gränssnitt IPv4 / IPv6
Enrutamiento estatico
48 statiska vägar
Statisk ARP
316 ARP-poster
Proxy-ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Relä DHCP L2
Avancerade egenskaper automatisk enhetsidentifiering
Configuración por lotes
Batchuppdatering av firmware
Supervisión de red inteligente
Varningar om onormala händelser
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Stöder privata MIB från TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Hantering
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Molnbaserad Omada-kontroller
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
Fälla/Rapport
RMON (1, 2, 3, 9 grupper)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
Andra
CE, FCC, RoHS-certifieringar
Contenido del Paquete Switch TL-SG3452
strömkabel
Snabbinstallationsguide
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Miljöfaktorer Funktions temperatur : 040 (32104 ),
Förvaringstemperatur : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Volym (m ³): 0.0179
- Märke
- TP-LINK
- Artikelnummer
- MGS0000011922
- EAN-13
- 6935364010751
- Vikt
- 5 kg