Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.
TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922
DostavaPosodabljanje dobavnega roka…Naročite v naslednjih — in ga prejmete približno Posodabljanje dobavnega roka…
Posodabljanje dobavnega roka…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datum se nanaša na izdelek z najdaljšim dobavnim rokom
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP
Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
centralizirano upravljanje iz oblaka in pametni nadzor.
Centralna administracija: dostop do oblaka in aplikacija Omada za
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, avtentikacija Radius in drugo.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Samostojno upravljanje: Splet, CLI (konzolna vrata, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
upravljanje.
OZNAKE HARDVERA
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 Gigabit SFP vrata
1 konzolna vrata RJ45
1 konzolna vrata micro-USB
Količina ventilatorjev Bez ventilatorja
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montaje Montaje en rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
Učinkovitost
Zmogljivost preklapljanja 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
OZNAKE SOFTWAREA
Kakovost storitve 8 prioritetnih čakalnih vrst
Prioridad 802.1p CoS/DSCP
Programación de colas
SP (stroga prednost)
- WRR (Ponderirano Round Robin)
SP+WRR
Control de Ancho de Banda
Omejitev razvrstitve na osnovi vrat/pretoka
Rendimiento más fluido
Akcija za tokove
Ogledalo (na združljiv vmesnik)
Preusmeritev (na združljiv vmesnik)
Omejitev hitrosti
Nadzor QoS
Lastnosti L2 in L2+ Dodaj povezavo
Agregacija statičnih povezav
LACP 802.3ad
Do 8 skupin agregiranja in do 8 vrat na skupino
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP varnost: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detección de bucle invertido
Temeljeno na vratih
Temeljeno na VLAN
Krmiljenje pretoka
- Kontrola pretoka 802.3x
Preprečevanje HOL blokade
Reflejo
- Podvajanje vrat
Podvojitev CPU
Dvanajst petinpetdeset ponoči
Mnogi k enemu
- Tx / Rx / Oba
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Avtentifikacija IGMP
IGMP Authentication
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Konfiguracija statične skupine
Omejena IP večkratna razpošiljanja
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Največje skupine VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
QinQ na osnovi vrat
Selektivni QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Izvorni MAC
Ciljna MAC
ID VLAN
Prednost uporabnika
Vrsta etra
IP ACL
Izvorna IP
Ciljna IP
Odlomek
IP protokol
TCP zastava
Vrata TCP / UDP
- TOS DSCP / IP
Prednost uporabnika
Kombiniran ACL
Contenido de paquete ACL
ACL za IPv6
Política
Ogledalo
Preusmeritev
Omejitev hitrosti
Nadzor QoS
ACL se uporablja za vrata / VLAN
Seguridad Enlace de puerto IP-MAC
DHCP poizvedek
- ARP pregled
Zaščita vira IPv4
Enlace IPv6-MAC-Port
DHCPv6 poizvedek
Zaznavanje ND
Zaščita vira IPv6
Defensa DoS
Seguridad de puerto estática / dinámica
Do 64 MAC naslovov na vrata
Control de tormentas de difusión / multidifusión / unidifusión
Režim nadzora kbps / razmerja / pps
Control de acceso basado en IP / Puerto / MAC
802.1X
Avtentifikacija na osnovi vrat
Avtentifikacija na osnovi Mac
Dodelitev VLAN
MAB
- Gost VLAN
- Podpira Radius avtentifikacijo in
responsabilidad
AAA (vključno s TACACS +)
Izolacija vrat
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL za IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplikacije IPv6
DHCPv6 odjemalec
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Lastnosti L3 16 vmesnikov IPv4 / IPv6
Enrutamiento estatico
48 statičnih poti
Statični ARP
316 vnosov ARP
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Rele DHCP L2
Napredne lastnosti samodejno odkrivanje naprav
Configuración por lotes
Skupinska posodobitev vdelane programske opreme
Supervisión de red inteligente
Opozorila o nenavadnih dogodkih
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Podpira zasebne MIB-e podjetja TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Upravljanje
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Oblačni krmilnik Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
- Past/Poročanje
RMON (1, 2, 3, 9 skupin)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
DRUGI
Certifikate CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3452
napajalni kabel
Hitre postavitev
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Okoljski dejavniki Delovna temperatura : 040 (32104 ),
Temperatura shranjevanja : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Zaporedje (m) ³): 0.0179
- Znamka
- TP-LINK
- Referenca
- MGS0000011922
- EAN-13
- 6935364010751
- Teža
- 5 kg