Bezpečná platba
Karta, Bizum, převod a financování. SSL na všech stránkách.
Doručení do celého světa
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Osobní přístup
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.

TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922

Standardní cena: 459,80 € -12,54 €
Cena: 447,26 €
S DPH
Sdílet
DoručeníAktualizace dodací lhůty…

Aktualizace dodací lhůty…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3452
Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP

Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
centralizovaná správa z cloudu a inteligentní dohled.
Centrální správa: přístup do cloudu a aplikace Omada pro
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, ověřování Radius a další
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Samostatná správa: Web, CLI (konzolový port, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
správa.
HARDWAROVÉ SPECIFIKACE
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 sloty Gigabit SFP
1 konzolový port RJ45
1 konzolový port micro-USB
Počet ventilátorů Bez ventilátoru
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montaje Montaje en rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
Výkon
Přepínací kapacita 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Software specifikace
Kvalita služeb 8 prioritních front
Prioridad 802.1p CoS/DSCP
Programación de colas
SP (přísná priorita)
WRR (Weighted Round Robin)
SP+WRR
Control de Ancho de Banda
Omezení klasifikace na základě portu/toku
Rendimiento más fluido
Akce pro toky
Zrcadlování (na kompatibilní rozhraní)
Přesměrování (na kompatibilní rozhraní)
Limit sazby
Monitorování QoS
Vlastnosti L2 a L2+ Přidat linku
- Agregace statických odkazů
LACP 802.3ad
Až 8 agregačních skupin a až 8 portů na skupinu
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Bezpečnost STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detección de bucle invertido
Na základě portu
Na základě VLAN
Regulace průtoku
- Kontrola toku 802.3x
Prevence blokování HOL
Reflejo
- Duplikace portů
Duplikace CPU
Dvanáct padesát devět v noci
Mnoho k jednomu
Tx / Rx / Oba
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Ověřování IGMP
IGMP Authentication
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Konfigurace statické skupiny
Omezený IP Multicast
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Maximální skupiny VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
QinQ na základě portu
Selektivní QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Zdrojový MAC
Cílový MAC
ID VLAN
Priorita uživatele
Typ éteru
IP ACL
Zdrojová IP
Cílová IP
Fragment
Protokol IP
Příznak TCP
Port TCP / UDP
TOS DSCP / IP
Priorita uživatele
Kombinovaný ACL
Contenido de paquete ACL
ACL pro IPv6
Política
Odraz
Přesměrování
Limit sazby
Monitorování QoS
ACL se použije na port / VLAN
Seguridad Enlace de puerto IP-MAC
Dotaz DHCP
- Inspekce ARP
Ochrana zdroje IPv4
Enlace IPv6-MAC-Port
Dotaz DHCPv6
Detekce ND
Ochrana zdroje IPv6
Defensa DoS
Seguridad de puerto estática / dinámica
Až 64 MAC adres na port
Control de tormentas de difusión / multidifusión / unidifusión
Režim řízení kbps / poměr / pps
Control de acceso basado en IP / Puerto / MAC
802.1X
Ověřování na základě portu
Ověřování na základě Mac
Přidělování VLAN
MAB
- Host VLAN
- Podporuje ověřování Radius a
responsabilidad
AAA (včetně TACACS +)
Izolace portů
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL pro IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplikace IPv6
Klient DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Vlastnosti L3 16 rozhraní IPv4 / IPv6
Enrutamiento estatico
48 statických tras
Statický ARP
316 záznamů ARP
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Relé DHCP L2
Pokročilé vlastnosti automatické zjišťování zařízení
Configuración por lotes
Dávková aktualizace firmwaru
Supervisión de red inteligente
Upozornění na neobvyklé události
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Podporuje privátní MIB společnosti TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Správa
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Cloudový řadič Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
Past/Zpráva
RMON (1, 2, 3, 9 skupin)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
OSTATNÍ
Certifikace CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3452
napájecí kabel
Rychlá instalace
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Prostředí Teplota provozu : 040 (32104 ),
Skladovací teplota : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Objem (m ³): 0.0179
Značka
TP-LINK
Referenční číslo
MGS0000011922
EAN-13
6935364010751
Hmotnost
5 kg

Komentáře (0)

Na tento produkt momentálně není přidána žádná recenze.
Nahrávám...

Zpět na začátek