Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.
TP-LINK Switch Gigabit gestionat cu 48 de porturi pentru rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922
LivrareSe actualizează termenul de livrare…Comandă în următoarele — pentru a-l primi aproximativ Se actualizează termenul de livrare…
Se actualizează termenul de livrare…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data corespunde articolului cu cel mai lung termen de livrare
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch JetStream L2 Gigabit gestionat cu 48 de porturi și 4 sloturi SFP
Porturi Gigabit complete: 48 de porturi Gigabit RJ45 și 4 sloturi SFP
Gigabit oferă conexiuni de mare viteză.
Integrat în Omada SDN: Zero-Touch Provisioning (ZTP)*, gestionare
gestionare centralizată din cloud și supraveghere inteligentă.
Administrare centralizată: acces în cloud și aplicația Omada pentru
administrare extrem de comodă și ușoară.
Rutare statică: ajută la rutarea traficului intern pentru o utilizare mai
a resurselor rețelei.
Strategii solide de securitate: asociere porturi IP-MAC, ACL,
securitatea porturilor, protecție DoS, controlul furtunilor, inspecție DHCP,
802.1X, autentificare Radius și altele
Optimizați aplicațiile de voce și video: L2/L3/L4 QoS și IGMP snooping.
Administrare independentă: Web, CLI (port consolă, Telnet, SSH),
SNMP, RMON și Dual Image oferă capabilități puternice
administrare.
Caracteristici hardware
Interfață: 48 de porturi RJ45 de 10/100/1000 Mbps
4 sloturi Gigabit SFP
1 port de consolă RJ45
1 port de consolă micro-USB
Număr de ventilatoare Fără ventilator
Sursă de alimentare 100-240 V AC~50/60 Hz
Dimensiuni 17.38.71.7 in (44022044 mm)
Montare Montare în rack
Putere maximă consumată 32,8 W (220 V/ 50 Hz)
Disipare maximă a căldurii 111.91 BTU/h (220 V / 50 Hz)
Performanță
Capacitate de comutare 104 Gbps
Rata de redirecționare a pachetelor 77.4 Mpps
Tabel de adrese MAC 16 K
Memoria bufferului de pachete 12 Mbit
Jumbo Frame 9 KB
Caracteristici software
Calitatea serviciului 8 cozi de prioritate
Prioritate 802.1p CoS/DSCP
Programarea cozilor
SP (prioritate strictă)
WRR (Weighted Round Robin)
SP+WRR
Control al lățimii de bandă
Limitarea clasificării pe bază de port/flux
Performanță mai fluidă
Acțiune pentru fluxuri
Oglindire (la interfața compatibilă)
Redirecționare (la interfață compatibilă)
Limita de rată
Observare QoS
Caracteristici L2 și L2+ Adăugare legătură
- Agregarea legăturilor statice
LACP 802.3ad
Până la 8 grupuri de agregare și până la 8 porturi per grup
Protocolul spanning tree
802.1d STP
802.1w RSTP
MSTP 802.1s
Securitate STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detectarea buclei inversate
Bazat pe port
Bazat pe VLAN
Control de debit
- Control de flux 802.3x
Prevenirea blocării HOL
Oglindire
- Duplicarea porturilor
Duplicare CPU
Doisprezece cincizeci nouă noaptea
Mulți la unu
Tx / Rx / Ambele
Multicast L2: acceptă 511 grupuri IGMP (IPv4, IPv6)
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Autentificare IGMP
Autentificare IGMP
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Configurare grup static
IP Multicast limitat
Filtrare multicast: 256 de profiluri și 16 intrări per profil
VLAN Grup VLAN
- Grupe maxime de VLAN 4K
VLAN etichetat 802.1q
MAC VLAN: 48 de intrări
Protocol VLAN: șablon de protocol 16, protocol VLAN 16
GVRP
VPN VLAN (QinQ)
QinQ bazat pe port
QinQ selectiv
VLAN de voce
Listă de control al accesului ACL bazată pe timp
MAC ACL
MAC sursă
MAC destinație
ID VLAN
Prioritatea utilizatorului
Tip eter
IP ACL
IP sursă
IP destinație
Fragment
Protocol IP
Flag TCP
Port TCP / UDP
TOS DSCP / IP
Prioritatea utilizatorului
ACL combinat
Conținutul pachetului ACL
ACL IPv6
Politică
Reflexie
Redirecționare
Limita de rată
Observare QoS
ACL se aplică portului / VLAN-ului
Securitatea asocierii portului IP-MAC
Interogare DHCP
- Inspecție ARP
Protecție sursă IPv4
Asociere IPv6-MAC-port
Interogare DHCPv6
Detecție ND
Protecție sursă IPv6
Protecție DoS
Securitate statică / dinamică a porturilor
Până la 64 adrese MAC per port
Controlul furtunilor de difuzare / multidifuzare / unidifuzare
Mod de control kbps / raport / pps
Control al accesului bazat pe IP / port / MAC
802.1X
Autentificare bazată pe port
Autentificare bazată pe Mac
Alocare VLAN
MAB
- VLAN oaspete
- Acceptă autentificare Radius și
responsabilitate
AAA (inclusiv TACACS +)
Izolarea porturilor
Gestionare web securizată prin HTTPS cu SSLv 3 / TLS 1.2
Gestionare securizată a interfeței de linie de comandă (CLI) cu SSHv1 / SSHv2
IPv6 dual IPv4 / IPv6
Detectarea ascultării multicast (MLD)
ACL IPv6
Interfață IPv6
Rutare statică IPv6
Descoperirea vecinilor IPv 6 (ND)
Descoperirea unității maxime de transmisie a rutei (MTU)
Protocolul de mesaje de control Internet (ICMP) versiunea 6
TCPv6 / UDPv6
Aplicații IPv6
Client DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Caracteristici L3 16 interfețe IPv4 / IPv6
Rutare statică
48 rute statice
ARP static
316 intrări ARP
Proxy ARP
ARP gratuit
Server DHCP
Releu DHCP
Releu DHCP L2
Caracteristici avansate detecție automată a dispozitivelor
Configurare pe loturi
Actualizare firmware pe loturi
Monitorizare inteligentă a rețelei
Avertismente privind evenimente anormale
Configurare unificată
Program de repornire
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de bridge P/Q (RFC2674)
MIB client de contabilizare Radius (RFC2620)
MIB client de autentificare Radius (RFC2618)
Ping la distanță, Traceroute MIB (RFC2925)
Acceptă MIB-uri private TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Gestiune
Aplicația Omada Da. Necesită utilizarea OC300, OC200, a unui controler Omada bazat pe cloud sau a unui controler software Omada.
Omada sau a unui controler software Omada.
Centralized Management Controler Omada bazat pe cloud
Controler hardware Omada (OC300)
Controler hardware Omada (OC200)
Controler software Omada
Acces în cloud: Da. Necesită utilizarea OC300, OC200, controler bazat pe
cloud-ul Omada sau controlerul software Omada.
Zero-Touch Provisioning Da. Necesită utilizarea controlerului bazat pe
cloud Omada.
Funcții de gestionare: interfață grafică de utilizator bazată pe web
Interfață de linie de comandă (CLI) prin portul de consolă, telnet
SNMPv1/v2c/v3
Capcană/Raport
RMON (1, 2, 3, 9 grupuri)
Șablon MDF
Client DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalare automată DHCP
Imagine duală, configurație duală
Monitorizarea CPU
Diagnosticarea cablurilor
AEE
Recuperarea parolei
SNTP
Înregistrarea sistemului
ALTELE
Certificări CE, FCC, RoHS
Conținutul pachetului: switch TL-SG3452
cablu de alimentare
Guida de Instalare Rapidă
Kit de montare în rack
Picioare din cauciuc
Cerințe de sistem: Microsoft Windows 98SE, NT, 2000, XP, Vista sau
Windows 7/8/10/11, MAC OS, NetWare, UNIX sau Linux.
Factori Ambientale Temperatură de Funcționare : 040 (32104 ),
Temperatură de depozitare : -4070 (-40158 )
Umiditate de funcționare: 10 până la 90% umiditate relativă fără
condensare Umiditate de depozitare: 590% umiditate relativă fără
condensare
Volumen (m ³): 0.0179
Volumen (m ³): 0.0157
- Marcă
- TP-LINK
- Referință
- MGS0000011922
- EAN-13
- 6935364010751
- Greutate
- 5 kg