Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.
TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922
LliuramentS’està actualitzant el termini de lliurament…Demana'l en les properes — per rebre'l aproximadament S’està actualitzant el termini de lliurament…
S’està actualitzant el termini de lliurament…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data correspon a l’article amb el termini de lliurament més llarg
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP
Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
gestió centralitzada des del núvol i supervisió intel·ligent.
Administració centralitzada: accés al núvol i aplicació Omada per a
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, autenticació Radius i més.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Administració independent: Web, CLI (port de consola, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
administració.
Característiques de hardware
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 ranures Gigabit SFP
1 port de consola RJ45
1 port de consola micro-USB
Quantitat de Ventiladors Sense ventilador
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montaje Montaje en rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
Rendiment
Capacitat de commutació 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Característiques del programari
Qualitat del servei 8 cues de prioritat
Prioridad 802.1p CoS/DSCP
Programación de colas
SP (prioritat estricta)
WRR (Round Robin Ponderado)
SP+WRR
Control de Ancho de Banda
Limitació de classificació basada en port/flux
Rendimiento más fluido
Acció per a fluxos
Espill (a la interfície compatible)
Redirecció (a la interfície compatible)
Límit de tarifa
Observació de QoS
Característiques L2 i L2+ Afegir un enllaç
- Agregació d'enllaços estàtics
LACP 802.3ad
Fins a 8 grups d'agregació i fins a 8 ports per grup
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Seguretat STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detección de bucle invertido
Basat en port
Basat en VLAN
Control de flux
- Control de flux 802.3x
Prevenció de bloqueig HOL
Reflejo
- Duplicació de ports
Duplicació de CPU
Dotze cinquanta-nou de la nit
Molts a un
Tx / Rx / Ambdós
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Autenticació IGMP
IGMP Authentication
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Configuració de grup estàtic
IP Multicast limitat
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Grups màxims de VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
QinQ basat en port
QinQ selectiu
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
MAC origen
MAC de destinació
ID de VLAN
Prioritat de l'usuari
Tipus d'èter
IP ACL
IP origen
IP de destinació
Fragment
Protocol IP
Bandera TCP
Port TCP / UDP
TOS DSCP / IP
Prioritat de l'usuari
ACL combinat
Contenido de paquete ACL
ACL d'IPv6
Política
Reflex
Redirecció
Límit de tarifa
Observació de QoS
L'ACL s'aplica al port / VLAN
Seguridad Enlace de puerto IP-MAC
Consulta DHCP
- Inspecció ARP
Protecció font IPv4
Enlace IPv6-MAC-Port
Consulta DHCPv6
Detecció de ND
Protecció font IPv6
Defensa DoS
Seguridad de puerto estática / dinámica
Fins a 64 adreces MAC per port
Control de tormentas de difusión / multidifusión / unidifusión
Mode de control kbps / ratio / pps
Control de acceso basado en IP / Puerto / MAC
802.1X
Autenticació basada en port
Autenticació basada en Mac
Assignació de VLAN
MAB
- VLAN d'invitat
- Admet autenticació Radius i
responsabilidad
AAA (incloent TACACS +)
Aïllament de ports
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL d'IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplicacions IPv6
Client DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Característiques L3 16 interfícies IPv4 / IPv6
Enrutamiento estatico
48 rutes estàtiques
ARP estàtic
316 entrades ARP
Proxy ARP
ARP gratuït
Servidor DHCP
Relé DHCP
Relé DHCP L2
Característiques avançades detecció automàtica de dispositius
Configuración por lotes
Actualització de firmware per lots
Supervisión de red inteligente
Advertències d'esdeveniments anormals
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Admet MIB privades de TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Gestió - àrea màx. 6,0 mm²
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Controlador Omada basat en el núvol
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
Trampa/Informe
RMON (1, 2, 3, 9 grups)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
ALTRES
Certificacions CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3452
cable d'alimentació
Guia d'Instal·lació Ràpida
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Factors Ambientals Temperatura de Funcionament : 040 (32104 ),
Temperatura d'emmagatzematge : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Volum (m) ³): 0.0179
- Marca
- TP-LINK
- Referència
- MGS0000011922
- EAN-13
- 6935364010751
- Pes
- 5 kg