Bezpieczna płatność
Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Wysyłka na cały świat
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Indywidualna obsługa
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.

TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922

Regular price: 459,80 € -12,54 €
Price: 447,26 €
Brutto
Udostępnij
DostawaAktualizowanie terminu dostawy…

Aktualizowanie terminu dostawy…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3452
Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP

Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
centralne zarządzanie z chmury i inteligentny nadzór.
Scentralizowane zarządzanie: dostęp do chmury i aplikacja Omada dla
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, uwierzytelnianie Radius i inne
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Samodzielne zarządzanie: Web, CLI (port konsoli, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
zarządzanie.
CECHY HARMASZTEROWE
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 gniazda Gigabit SFP
1 port konsoli RJ45
1 port konsoli micro-USB
Ilość wentylatorów Bez wentylatora
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montaje Montaje en rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
Wydajność
Przepustowość przełączania 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
CECHY OPROGRAMOWANIA
Jakość usług 8 kolejek priorytetowych
Prioridad 802.1p CoS/DSCP
Programación de colas
SP (priorytet ścisły)
WRR (Weighted Round Robin)
SP+WRR
Control de Ancho de Banda
Ograniczenie klasyfikacji oparte na porcie/przepływie
Rendimiento más fluido
Akcja dla przepływów
Odbicie (do kompatybilnego interfejsu)
Przekierowanie (do kompatybilnego interfejsu)
Limit szybkości
Obserwacja QoS
Cechy L2 i L2+ Dodaj link
- Agregacja linków statycznych
LACP 802.3ad
Do 8 grup agregacji i do 8 portów na grupę
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Bezpieczeństwo STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detección de bucle invertido
Oparty na porcie
Oparty na VLAN
Kontrola przepływu
- Kontrola przepływu 802.3x
Zapobieganie blokowaniu HOL
Reflejo
- Duplikacja portów
Duplikacja CPU
Dwanaście pięćdziesiąt dziewięć w nocy
Wiele do jednego
Tx / Rx / Oba
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
Zapytujący IGMP Snooping
Autentykacja IGMP
IGMP Authentication
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
Zapytujący MLD Snooping
Konfiguracja grupy statycznej
Ograniczone IP Multicast
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Maksymalne grupy VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
QinQ oparty na porcie
Selektywny QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Źródłowy adres MAC
Docelowy adres MAC
ID VLAN
Priorytet użytkownika
Typ eteru
IP ACL
Źródłowy adres IP
Docelowy adres IP
Fragment
Protokół IP
Flaga TCP
Port TCP / UDP
TOS DSCP / IP
Priorytet użytkownika
Połączona ACL
Contenido de paquete ACL
ACL IPv6
Política
Odbicie
Przekierowanie
Limit szybkości
Obserwacja QoS
ACL jest stosowana do portu / VLAN
Seguridad Enlace de puerto IP-MAC
Zapytanie DHCP
- Inspekcja ARP
Ochrona źródła IPv4
Enlace IPv6-MAC-Port
Zapytanie DHCPv6
Wykrywanie ND
Ochrona źródła IPv6
Defensa DoS
Seguridad de puerto estática / dinámica
Do 64 adresów MAC na port
Control de tormentas de difusión / multidifusión / unidifusión
Tryb kontroli kbps / stosunek / pps
Control de acceso basado en IP / Puerto / MAC
802.1X
Uwierzytelnianie na podstawie portu
Uwierzytelnianie na podstawie adresu Mac
Przydzielanie VLAN
MAB
- VLAN gościa
- Obsługuje uwierzytelnianie Radius i
responsabilidad
AAA (w tym TACACS +)
Izolacja portów
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplikacje IPv6
Klient DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Cechy L3 16 interfejsów IPv4 / IPv6
Enrutamiento estatico
48 statycznych tras
Statyczny ARP
316 wpisów ARP
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Relay DHCP L2
Cechy zaawansowane automatyczne wykrywanie urządzeń
Configuración por lotes
Aktualizacja firmware wsadowa
Supervisión de red inteligente
Ostrzeżenia o nietypowych zdarzeniach
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Obsługuje prywatne MIB firmy TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Zarządzanie
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Kontroler Omada oparty na chmurze
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
Pułapka/Raport
RMON (1, 2, 3, 9 grup)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
Inne
Certyfikaty CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3452
kabel zasilający
Szybki przewodnik instalacyjny
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Warunki Środowiskowe Temperatura Pracy : 040 (32104 ),
Temperatura przechowywania : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Objętość (m ³): 0.0179
Marka
TP-LINK
Numer katalogowy
MGS0000011922
EAN-13
6935364010751
Waga
5 kg

Komentarze (0)

Na razie nie dodano żadnej recenzji.
Ładowanie...

Powrót do góry