Biztonságos fizetés
Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Szállítás az egész világra
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Személyre szabott ügyfélszolgálat
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.

TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922

Alapár: 459,80 € -12,54 €
Ár: 447,26 €
Adóval együtt
Megosztás
SzállításA szállítási idő frissítése…

A szállítási idő frissítése…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3452
Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP

Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
központosított felhőkezelés és intelligens felügyelet.
Központi adminisztráció: felhőhozzáférés és Omada-alkalmazás a
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, Radius-hitelesítés és egyebek
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Önálló felügyelet: Web, CLI (konzolport, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
felügyelet.
HARDVER TULAJDONSÁGOK
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 Gigabit SFP port
1 konzolport RJ45
1 micro-USB konzolport
Ventilátorok mennyisége: Nincs ventilátor
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montaje Montaje en rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
Teljesítmény
Kapcsolási kapacitás 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Szoftveres tulajdonságok
Szolgáltatásminőség 8 prioritási sor
Prioridad 802.1p CoS/DSCP
Programación de colas
SP (szigorú prioritás)
- WRR (Súlyozott Round Robin)
SP+WRR
Control de Ancho de Banda
Port/áramlás alapú besorolás korlátozása
Rendimiento más fluido
Akció folyamatokhoz
Tükrözés (kompatibilis felületre)
Átirányítás (kompatibilis felületre)
Sebességkorlát
QoS megfigyelés
Jellemzők L2 és L2+ Link hozzáadása
Statikus linkek összesítése
LACP 802.3ad
Akár 8 összesítési csoport és akár 8 port csoportonként
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP biztonság: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detección de bucle invertido
Porton alapuló
VLAN alapuló
Áramlásszabályozás
- Áramlás-vezérlés 802.3x
HOL blokádók megelőzése
Reflejo
- Port duplikálás
CPU duplikáció
Éjjel 12 ötvenkilenc
Több az egyhez
- Tx / Rx / Mindkettő
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
IGMP-hitelesítés
IGMP Authentication
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Statikus csoportkonfiguráció
Korlátozott IP-többesküldés
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Maximális csoportok VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
Port alapú QinQ
Szelektív QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Forrás-MAC
Cél-MAC
VLAN-azonosító
Felhasználói prioritás
Éter típus
IP ACL
Forrás-IP
Cél-IP
Töredék
IP protokoll
TCP jelzés
TCP / UDP port
- TOS DSCP / IP
Felhasználói prioritás
Kombinált ACL
Contenido de paquete ACL
IPv6 ACL
Política
Tükrözés
Átirányítás
Sebességkorlát
QoS megfigyelés
Az ACL portra / VLAN-ra alkalmazandó
Seguridad Enlace de puerto IP-MAC
DHCP-lekérdezés
- ARP vizsgálat
IPv4 forráskezelés
Enlace IPv6-MAC-Port
DHCPv6-lekérdezés
ND detektálás
IPv6 forráskezelés
Defensa DoS
Seguridad de puerto estática / dinámica
Akár 64 MAC-cím portonként
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / arány / pps szabályozási mód
Control de acceso basado en IP / Puerto / MAC
802.1X
Port alapú hitelesítés
Mac-alapú hitelesítés
VLAN-hozzárendelés
MAB
- Vendég VLAN
- Támogatja a Radius hitelesítést és
responsabilidad
AAA (TACACS + is)
Portok szigetelése
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
IPv6 ACL
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-alkalmazások
DHCPv6 kliens
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Jellemzők L3 16 IPv4 / IPv6 interfész
Enrutamiento estatico
48 statikus útvonal
Statikus ARP
316 ARP-bejegyzés
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Relé DHCP L2
Speciális jellemzők automatikus eszközfelismerés
Configuración por lotes
Kötegelt firmware-frissítés
Supervisión de red inteligente
Rendkívüli eseményekre vonatkozó figyelmeztetések
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Támogatja a TP-Link privát MIB-jeit
RMON MIB (RFC1757, rmon 1,2,3,9)
Kezelés
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Felhőalapú Omada-vezérlő
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
- Csapda/Bejelentés
RMON (1, 2, 3, 9 csoport)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
EGYÉB
CE, FCC, RoHS szabványok és engedélyezések
Contenido del Paquete Switch TL-SG3452
tápkábel
Gyors telepítés útmutató
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Környezeti tényezők Működési hőmérséklet : 040 (32104 ),
Tárolási hőmérséklet : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Térfogat (m ³): 0.0179
Márka
TP-LINK
Cikkszám
MGS0000011922
EAN-13
6935364010751
Súly
5 kg

Hozzászólások (0)

Egyelőre nincs vásárlói vélemény.
Betöltés...

Vissza a tetejére