Sichere Zahlung
Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Weltweiter Versand
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Persönliche Beratung
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.

TP-LINK 48-Port-Gigabit-Managed-Rackmount-Switch TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922

Regular price: 459,80  -12,54 
Price: 447,26 
Bruttopreis
Teilen
LieferungLieferzeit wird aktualisiert…

Lieferzeit wird aktualisiert…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3452
48-Port-Gigabit-L2-Managed-JetStream-Switch mit 4 SFP-Steckplätzen

Vollständig Gigabit-fähige Ports: 48 Gigabit-RJ45-Ports und 4 SFP-Steckplätze
Gigabit-Ports bieten Hochgeschwindigkeitsverbindungen.
In Omada SDN integriert: Zero-Touch Provisioning (ZTP)*, zentrale
Cloud-Verwaltung und intelligente Überwachung.
Zentrale Verwaltung: Cloud-Zugriff und Omada-App für
eine äußerst komfortable und einfache Verwaltung.
Statisches Routing: hilft, den internen Datenverkehr für eine effizientere
Nutzung der Netzwerkressourcen weiterzuleiten.
Robuste Sicherheitsstrategien: IP-MAC-Portbindung, ACL,
Portsicherheit, DoS-Abwehr, Storm Control, DHCP Snooping,
802.1X, Radius-Authentifizierung und mehr.
Optimieren Sie Sprach- und Videoanwendungen: L2/L3/L4 QoS und IGMP Snooping.
Eigenständige Verwaltung: Web, CLI (Konsolenport, Telnet, SSH),
SNMP, RMON und Dual Image bieten leistungsstarke
Verwaltungsfunktionen.
Hardwaremerkmale
Schnittstelle: 48 RJ45-Ports mit 10/100/1000 Mbps
4 Gigabit-SFP-Steckplätze
1 Konsolenport RJ45
1 micro-USB-Konsolenport
Anzahl Ventilatoren Ohne Ventilator
Stromversorgung 100-240 V AC~50/60 Hz
Abmessungen 17.38.71.7 in (44022044 mm)
Montage Rackmontage
Maximale Leistungsaufnahme 32.8 W (220 V/ 50 Hz)
Maximale Wärmeabgabe 111.91 BTU/h (220 V / 50 Hz)
Leistung
Switching-Kapazität 104 Gbps
Paketweiterleitungsrate 77.4 Mpps
Adresstabelle MAC 16 K
Paketpufferspeicher 12 Mbit
Jumbo-Frame 9 KB
Software-Funktionen
Quality of Service 8 Prioritätswarteschlangen
802.1p-CoS/DSCP-Priorität
Warteschlangenplanung
- SP (strikte Priorität)
- WRR (gewichtetes Round Robin)
- SP+WRR
Bandbreitensteuerung
- Ratenbegrenzung für port-/flussbasierte Klassifizierung
Reibungslosere Leistung
Aktion für Datenströme
- Spiegeln (an eine unterstützte Schnittstelle)
- Umleiten (an eine unterstützte Schnittstelle)
- Ratenbegrenzung
- QoS-Überwachung
L2- und L2+-Funktionen Link hinzufügen
- Statische Link-Aggregation
- 802.3ad LACP
- Bis zu 8 Aggregationsgruppen und bis zu 8 Ports pro Gruppe
Spanning-Tree-Protokoll
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- STP-Sicherheit: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Erkennung einer Rückschleife
- Portbasiert
- VLAN-basiert
Ablaufsteuerung
- Flusssteuerung 802.3x
- HOL-Blockierungsschutz
Spiegelung
- Port-Spiegelung
- CPU-Spiegelung
- Zwölf Uhr neunundfünfzig nachts
- Viele-zu-eins
- Tx / Rx / Beide
Multicast L2 unterstützt 511 IGMP-Gruppen (IPv4, IPv6)
IGMP Snooping
- IGMP-Snooping v1/v2/v3
- Schnelles Verlassen
- IGMP-Snooping-Querier
- IGMP-Authentifizierung
IGMP-Authentifizierung
MVR
MLD-Snooping
- MLD-Snooping v1/v2
- Schnelles Verlassen
- MLD-Snooping-Querier
- Konfiguration statischer Gruppen
- Begrenztes IP-Multicast
Multicast-Filterung: 256 Profile und 16 Einträge pro Profil
VLAN VLAN-Gruppe
- Maximale Anzahl von Gruppen mit VLAN 4K
802.1q-getaggtes VLAN
MAC-VLAN: 48 Einträge
Protokoll-VLAN: 16 Protokollvorlagen, Protokoll VLAN 16
GVRP
VPN-VLAN (QinQ)
- Portbasiertes QinQ
- Selektives QinQ
Sprach-VLAN
Zeitbasierte Zugriffskontrollliste ACL
MAC-ACL
- Quell-MAC
- Ziel-MAC
- VLAN-ID
- Benutzerpriorität
- Ether-Typ
IP-ACL
- Quell-IP
- Ziel-IP
- Fragment
- IP-Protokoll
- TCP-Flag
- TCP- / UDP-Port
- TOS DSCP / IP
- Benutzerpriorität
Kombinierte ACL
Paketinhalts-ACL
IPv6-ACL
Richtlinie
- Reflexion
- Umleiten
- Ratenbegrenzung
- QoS-Überwachung
ACL gilt für Port / VLAN
IP-MAC-Port-Bindungssicherheit
- DHCP-Snooping
- ARP-Inspektion
- IPv4-Quellenschutz
IPv6-MAC-Port-Bindung
- DHCPv6-Snooping
- ND-Inspektion
- IPv6-Quellenschutz
DoS-Abwehr
Statische / dynamische Port-Sicherheit
- Bis zu 64 MAC-Adressen pro Port
Broadcast- / Multicast- / Unicast-Sturmsteuerung
- Steuerungsmodus: kbps / Verhältnis / pps
IP- / Port- / MAC-basierte Zugriffskontrolle
802.1X
- Portbasierte Authentifizierung
- MAC-basierte Authentifizierung
- VLAN-Zuweisung
- MAB
- Gast-VLAN
- Unterstützt Radius-Authentifizierung und
Accounting
AAA (einschließlich TACACS +)
Port-Isolierung
Sichere Webverwaltung über HTTPS mit SSLv 3 / TLS 1.2
Sichere Verwaltung der Befehlszeilenschnittstelle (CLI) mit SSHv1 / SSHv2
IPv6 IPv6 dual IPv4 / IPv6
MLD-Snooping (Multicast Listener Discovery)
IPv6-ACL
IPv6-Schnittstelle
Statisches IPv6-Routing
IPv-Nachbarerkennung 6 (ND)
Ermittlung der maximalen Übertragungseinheit des Pfads (MTU)
Internet Control Message Protocol (ICMP), Version 6
TCPv6 / UDPv6
IPv6-Anwendungen
- DHCPv6-Client
- Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
- SSL IPv6
- Http / Https
- TFTP IPv6
L3-Funktionen 16 IPv4- / IPv6-Schnittstellen
Statisches Routing
- 48 statische Routen
Statisches ARP
316 ARP-Einträge
Proxy-ARP
Gratuitous ARP
DHCP-Server
DHCP-Relay
Relais DHCP L2
Erweiterte Funktionen Automatische Geräteerkennung
Stapelkonfiguration
Firmware-Update im Stapel
Intelligente Netzwerküberwachung
Warnungen bei ungewöhnlichen Ereignissen
Einheitliche Konfiguration
Neustartzeitplan
MIBs MIB II (RFC1213)
Jumper MIB (RFC1493)
Bridge-MIB P/Q (RFC2674)
MIB des Radius-Accounting-Clients (RFC2620)
MIB des Radius-Authentifizierungsclients (RFC2618)
Remote-Ping, Traceroute MIB (RFC2925)
Unterstützt private TP-Link-MIBs
RMON-MIB (RFC1757, rmon 1,2,3,9)
Verwaltung
Omada-App Ja. Erfordert die Verwendung von OC300, OC200, des Omada-Cloud-Controllers oder des Omada-Software-Controllers.
Omada-Cloud oder Omada-Software-Controller.
Zentrale Verwaltung Omada Cloud-basierter Controller
Omada-Hardware-Controller (OC300)
Omada-Hardware-Controller (OC200)
Omada-Software-Controller
Cloud-Zugriff Ja. Erfordert die Verwendung von OC300, OC200, des Omada-Cloud-Controllers oder des Omada-Software-Controllers.
Omada-Cloud oder Omada-Software-Controller.
Zero-Touch Provisioning Ja. Erfordert die Verwendung des auf dem basierenden Controllers
Omada-Cloud.
Verwaltungsfunktionen Webbasierte grafische Benutzeroberfläche
Befehlszeilenschnittstelle (CLI) über Konsolenport, Telnet
SNMPv1/v2c/v3
- Trap/Inform
- RMON (Gruppen 1, 2, 3, 9)
MDF-Vorlage
DHCP/BOOTP-Client
802.1ab LLDP/LLDP-MED
Automatische DHCP-Installation
Doppeltes Image, doppelte Konfiguration
CPU-Überwachung
Kabeldiagnose
AEE
Passwortwiederherstellung
SNTP
Systemprotokoll
Andere
CE-Zertifizierung, FCC-Zertifizierung, RoHS-Konformität
Lieferumfang Switch TL-SG3452
Netzkabel
Schnellinstallationsanleitung
Rack-Montagesatz
Gummifüße
Systemanforderungen Microsoft Windows 98SE, NT, 2000, XP, Vista oder
Windows 7/8/10/11, MAC OS, NetWare, UNIX oder Linux.
Umgebungsbedingungen Betriebstemperatur : 040 (32104 ),
Lagertemperatur : -4070 (-40158 )
Betriebsluftfeuchtigkeit: 10 bis 90 % relative Luftfeuchtigkeit ohne
Kondensation Lagerluftfeuchtigkeit: 590 % relative Luftfeuchtigkeit ohne
Kondensation
Volumen (m ³): 0.0179
Marke
TP-LINK
Referenz
MGS0000011922
EAN-13
6935364010751
Gewicht
5 kg

Kommentare (0)

Derzeit keine Kundenrezensionen.
Lade ...

Zum Seitenanfang