Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.
TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922
ToimitusToimitusaikaa päivitetään…Tilaa — sisällä, niin saat sen arviolta Toimitusaikaa päivitetään…
Toimitusaikaa päivitetään…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Päivämäärä vastaa tuotetta, jonka toimitusaika on pisin
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP
Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
keskitetty pilvihallinta ja älykäs valvonta.
Keskitetty hallinta: pilvipääsy ja Omada-sovellus
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, Radius-todennus ja muuta
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Itsenäinen hallinta: Web, CLI (konsoliportti, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
hallinta.
HARDDISKARIN OMATASOHTO
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 Gigabit SFP -porttia
1 konsoliportti RJ45
1 micro-USB-konsoliportti
Ventilointejakaista Laskettava venttiili
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montaje Montaje en rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
Suorituskyky
Kytkentäkapasiteetti 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Ohjelmistotiedot
Palvelun laatu 8 prioriteettijonoa
Prioridad 802.1p CoS/DSCP
Programación de colas
SP (tiukka priorisointi)
- WRR (Painotettu Round Robin)
SP+WRR
Control de Ancho de Banda
Portin/virtauksen perusteella tapahtuvan luokittelun rajoitus
Rendimiento más fluido
Toiminta virtauksille
Peilaus (yhteensopivaan liitäntään)
Uudellenohjaus (yhteensopivaan liitäntään)
Nopeuslimitti
QoS-seuranta
Ominaisuudet L2 ja L2+ Lisää linkki
Staattisten linkkien yhdistäminen
LACP 802.3ad
Jopa 8 aggregointiryhmää ja jopa 8 porttia ryhmää kohti
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP-turvallisuus: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detección de bucle invertido
Porttipohjainen
VLAN-pohjainen
Virtauksen säätö
- Virtausohjaus 802.3x
HOL-estojen ehkäisy
Reflejo
- Portin duplikointi
CPU-kopioiminen
Klo 12 viisikymmentäyhdeksän yöllä
Monet yhteen
- Tx / Rx / Molemmat
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
IGMP-todentaminen
IGMP Authentication
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Staattisen ryhmän konfiguraatio
Rajoitettu IP-multicast
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Maksimaalisten ryhmien VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
Porttipohjainen QinQ
Selektiivinen QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Lähde-MAC
Kohde-MAC
VLAN-tunnus
Käyttäjäprioriteetti
Eteerityyppi
IP ACL
Lähde-IP
Kohde-IP
Fragmentti
IP-protokolla
TCP-lippu
TCP / UDP-portti
- TOS DSCP / IP
Käyttäjäprioriteetti
Yhdistetty ACL
Contenido de paquete ACL
IPv6-ACL
Política
Peilaus
Uudellenohjaus
Nopeuslimitti
QoS-seuranta
ACL sovelletaan porttiin / VLANiin
Seguridad Enlace de puerto IP-MAC
DHCP-kysely
- ARP-tarkastus
IPv4-lähteen suojaus
Enlace IPv6-MAC-Port
DHCPv6-kysely
ND-havaitseminen
IPv6-lähteen suojaus
Defensa DoS
Seguridad de puerto estática / dinámica
Jopa 64 MAC-osoitetta portissa
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / suhde / pps -ohjausmuoto
Control de acceso basado en IP / Puerto / MAC
802.1X
Portin perusteella tapahtuva todentaminen
MAC-pohjainen todentaminen
VLAN-määritys
MAB
- Vieras VLAN
- Tukee Radius-todennusta ja
responsabilidad
AAA (TACACS + mukaan lukien)
Porttien eristys
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
IPv6-ACL
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-sovellukset
DHCPv6-asiakas
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Ominaisuudet L3 16 IPv4 / IPv6 -liitäntää
Enrutamiento estatico
48 staattista reittiä
Staattinen ARP
316 ARP-merkintää
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Rele DHCP L2
Edistyneet ominaisuudet automaattinen laitteiden tunnistus
Configuración por lotes
Laiteohjelmiston päivitys erissä
Supervisión de red inteligente
Epätavallisten tapahtumien varoitukset
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Tukee TP-Linkin yksityisiä MIB-tiedostoja
RMON MIB (RFC1757, rmon 1,2,3,9)
Hallinta
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Pilvipohjainen Omada-ohjain
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
- Loukku/Raportointi
RMON (1, 2, 3, 9 ryhmää)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
MUUT
CE, FCC, RoHS -sertifikaatit
Contenido del Paquete Switch TL-SG3452
virtajohto
Nopea-installaohje
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Ympäristötekijät Toimintatyypin lämpötila : 040 (32104 ),
Säilytyslämpötila : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Tilavuus (m ³): 0.0179
- Merkki
- TP-LINK
- Tuotenumero
- MGS0000011922
- EAN-13
- 6935364010751
- Paino
- 5 kg