Cartão, transferência e financiamento. SSL em todas as páginas.
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.
TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922
EntregaA atualizar o prazo de entrega…Encomende nos próximos — Entrega prevista para A atualizar o prazo de entrega…
A atualizar o prazo de entrega…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A data corresponde ao artigo com o prazo de entrega mais longo
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP
Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
gigabit proporcionam conexões de alta velocidade.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
centralizada de la nube y supervisión inteligente.
Administración centralizada: acceso a la nube y aplicación Omada para
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente dos recursos da rede.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, autenticación Radius y más.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Administración independiente: Web, CLI (Puerto de consola, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
administración.
CARACTERÍSTICAS DE HARDWARE
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 ranhuras Gigabit SFP
1 console port RJ45
1 porta-console micro-USB
Quantidade de Ventiladores Sem ventilador
Fonte de Alimentação 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montagem Montagem no rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
atuação
Capacidad de Conmutación 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
placa de direção MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
CARACTERÍSTICAS DO SOFTWARE
Qualidade de Serviço 8 filas de prioridade
Prioridad 802.1p CoS/DSCP
Programação de filas
- SP (prioridade estrita)
- WRR (Round Robin ponderado)
- SP+WRR
Controle de Largura de Faixa
- Limitación de clasificación basada en puerto/flujo
Desempenho mais fluido
Acción para flujos
- Espelho (compatível com a interface)
- Redirecionar (para a interface compatível)
- Limite de carga
- Observação de QoS
Características L2 e L2+ Adicionar um link
- Agregação de links estáticos
- LACP 802.3ad
- Até 8 grupos de agregação e até 8 portos por grupo
Protocolo de árvore de expansão
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- Segurança STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detecção de loop invertido
- Baseado em porta
- Baseado em VLAN
Controle de fluxo
- Controle de fluxo 802.3x
- Prevenção de bloqueio HOL
Reflexo
- Dupla de portas
- Duplicação de CPU
- Meia-noite e cinquenta e nove
- Muitos a um
- Tx / Rx / Ambos
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
IGMP Authentication
MVR
MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Static Group Config
- Limited IP Multicast
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Grupos máximos de VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: template de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
- QinQ baseado em portões
- QinQ seletivo
VLAN de voz
Lista de Controle de Acesso ACL baseada no tempo
MAC ACL
- MAC de origem
- Destino da MAC
- ID de VLAN
- Prioridade do usuário
- Tipo de éter
IP ACL
- Origem IP
- IP de destino
- Fragmento
- Protocolo IP
- Bandeira de TCP
- Porto TCP / UDP
- TOS DSCP / IP
- Prioridade do usuário
ACL combinado
Conteúdo do pacote ACL
ACL de IPv6
Política
- Reflexo
- Redirecionar
- Limite de carga
- Observação de QoS
ACL se aplica ao porta / VLAN
Segurança Ligação de porta IP-MAC
- Investigação DHCP
- Inspeção ARP
- Proteção de fonte IPv4
Conector IPv6-MAC-Port
- Investigação DHCPv6
- Detecção de ND
- Proteção de fonte IPv6
Defensa DoS
Segurança de porta estática / dinâmica
- Até 64 endereços MAC por porta
Controle de tempestade de difusão / multidifusão / unidifusão
- modo de controle kbps / ratio / pps
Controle de acesso baseado em IP / Porta / MAC
802.1X
- Autenticação baseada em porta
- Autenticação baseada em Mac
- Atribuição de VLAN
- MAB
- VLAN de convidado
- Aceita autenticação Radius e
responsabilidade
AAA (incluindo TACACS +)
Isolamento de portas
Gestão web segura através de HTTPS com SSLv 3 / TLS 1.2
Gerenciamento seguro da interface de linha de comando (CLI) com SSHv1 / SSHv2
IPv6 IPv6 duplo IPv4 / IPv6
Detecção de escuta de multidifusão (MLD)
ACL de IPv6
Interface IPv6
Roteamento IPv6 estático
Descoberta de vizinhos IPv 6 (ND)
Descoberta da unidade de transmissão máxima de rota (MTU)
Protocolo de Mensagens de Controle de Internet (ICMP) versão 6
TCPv6 / UDPv6
Aplicações IPv6
- Cliente DHCPv6
- Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
- SSL IPv6
- Http / Https
- TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Roteamento estático
- 48 rotas estáticas
ARP estático
316 entradas ARP
ARP proxy
ARP grátis
Servidor DHCP
Relé DHCP
Retransmissão DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuração por lote
Atualização de firmware em lote
Supervisión de red inteligente
Avisos de eventos anormais
Configuração unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Jumper MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Admite MIB privadas de TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Gerenciamento
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interface de linha de comando (CLI) através da porta de console, telnet
SNMPv1/v2c/v3
- Trampa/Informar
- RMON (1, 2, 3, 9 grupos)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalação automática de DHCP
Imagem dual, configuração dual
Supervisão da CPU
Diagnóstico de cabos
AEE
Recuperação de senha
SNTP
Registro do sistema
Outros
Certificações CE, FCC, RoHS
Conteúdo do Pacote Switch TL-SG3452
cabo de alimentação
Guia Rápida de Instalação
Kit de montagem no quadro
Patas de borracha
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Fatores Ambientais Temperatura de Funcionamento : 040 (32104 ),
Temperatura de armazenamento : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Volume (m ³): 0.0179
- Marca
- TP-LINK
- Referência
- MGS0000011922
- EAN-13
- 6935364010751
- Peso
- 5 kg