Bezpečná platba
Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Doručenie do celého sveta
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Osobný prístup
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.

TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922

Regular price: 459,80 € -12,54 €
Price: 447,26 €
S DPH
Zdieľať
DoručenieAktualizuje sa dodacia lehota…

Aktualizuje sa dodacia lehota…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3452
Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP

Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
centralizovaná správa z cloudu a inteligentný dohľad.
Centrálna správa: prístup do cloudu a aplikácia Omada pre
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, autentifikácia Radius a ďalšie
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Samostatná správa: Web, CLI (konzolový port, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
správa.
HARDVEROVÉ CHARAKTERISTIKY
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 Gigabit SFP porty
1 konzolový port RJ45
1 konzolový port micro-USB
Množstvo ventilátorov Bez ventilátora
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montaje Montaje en rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
Výkon
Prepínacia kapacita 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
FUNKCIONALITÁ SOFTWARE
Kvalita služieb 8 prioritných front
Prioridad 802.1p CoS/DSCP
Programación de colas
SP (prísna priorita)
- WRR (Vážené Round Robin)
SP+WRR
Control de Ancho de Banda
Obmedzenie klasifikácie na základe portu/toku
Rendimiento más fluido
Akcia pre toky
Zrkadlenie (na kompatibilné rozhranie)
Presmerovania (na kompatibilné rozhranie)
Limit sadzby
Monitorovanie QoS
Vlastnosti L2 a L2+ Pridať linku
Agregácia statických spojov
LACP 802.3ad
Až 8 skupín agregácie a až 8 portov na skupinu
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Bezpečnosť STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detección de bucle invertido
Na základě portu
Na základě VLAN
Regulácia prietoku
- Kontrola toku 802.3x
Prevencia blokovania HOL
Reflejo
- Duplikácia portov
Duplikácia CPU
Dvanásť päťdesiatdeväť v noci
Mnoho k jednej
- Tx / Rx / Oba
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Overovanie IGMP
IGMP Authentication
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Konfigurácia statickej skupiny
Obmedzený IP Multicast
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Maximálne skupiny VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
QinQ na základe portu
Selektívny QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Zdrojový MAC
Cieľový MAC
ID VLAN
Priorita používateľa
Typ éteru
IP ACL
Zdrojová IP
Cieľová IP
Fragment
Protokol IP
Príznak TCP
Port TCP / UDP
- TOS DSCP / IP
Priorita používateľa
Kombinovaný ACL
Contenido de paquete ACL
ACL pre IPv6
Política
Zrkadlenie
Presmerovania
Limit sadzby
Monitorovanie QoS
ACL sa uplatňuje na port / VLAN
Seguridad Enlace de puerto IP-MAC
Dopyt DHCP
- Kontrola ARP
Ochrana zdroja IPv4
Enlace IPv6-MAC-Port
Dopyt DHCPv6
Detekcia ND
Ochrana zdroja IPv6
Defensa DoS
Seguridad de puerto estática / dinámica
Až 64 MAC adries na port
Control de tormentas de difusión / multidifusión / unidifusión
Režim regulácie kbps / pomeru / pps
Control de acceso basado en IP / Puerto / MAC
802.1X
Overovanie založené na porte
Overovanie založené na Mac
Pridelenie VLAN
MAB
- Hosť VLAN
- Podporuje authentifikáciu Radius a
responsabilidad
AAA (vrátane TACACS +)
Izolácia portov
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL pre IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplikácie IPv6
Klient DHCPv6
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Vlastnosti L3 16 rozhraní IPv4 / IPv6
Enrutamiento estatico
48 statických trás
Statický ARP
316 záznamov ARP
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Relé DHCP L2
Pokročilé vlastnosti automatické zisťovanie zariadení
Configuración por lotes
Dávková aktualizácia firmvéru
Supervisión de red inteligente
Upozornenia na neobvyklé udalosti
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Podporuje privátne MIB od TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Manažment.
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Cloudový ovládač Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
- Pasť/Hlásenie
RMON (1, 2, 3, 9 skupín)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
OSTATNÉ
Certifikácie CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3452
napájací kábel
Rýchla inštalácia
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Vplyvy prostredia Operačná teplota : 040 (32104 ),
Skladovacia teplota : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Objem (m ³): 0.0179
Značka
TP-LINK
Referenčné číslo
MGS0000011922
EAN-13
6935364010751
Hmotnosť
5 kg

Komentáre (0)

Na tento produkt momentálne nie je pridaná žiadna recenzia.
Načítavanie ...

Naspäť hore