Ασφαλής πληρωμή
Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Αποστολές σε όλο τον κόσμο
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Εξατομικευμένη εξυπηρέτηση
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.

TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922

Regular price: 459,80 € -12,54 €
Price: 447,26 €
με ΦΠΑ
Κοινή χρήση
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…

Ενημέρωση του χρόνου παράδοσης…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3452
Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP

Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
κεντρική διαχείριση από το cloud και έξυπνη εποπτεία.
Κεντρική διαχείριση: πρόσβαση στο cloud και εφαρμογή Omada για
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, ταυτοποίηση Radius και άλλα
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Αυτόνομη διαχείριση: Web, CLI (θύρα κονσόλας, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
διαχείριση.
Τροχιακά χαρακτηριστικά
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 υποδοχές Gigabit SFP
1 θύρα κονσόλας RJ45
1 θύρα κονσόλας micro-USB
Cantidad de Ventiladores Sin ventilador
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montaje Montaje en rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
Απόδοση
Χωρητικότητα μεταγωγής 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Ιδιότητες λογισμικού
Ποιότητα υπηρεσιών 8 ουρές προτεραιότητας
Prioridad 802.1p CoS/DSCP
Programación de colas
SP (αυστηρή προτεραιότητα)
WRR (Weighted Round Robin)
SP+WRR
Control de Ancho de Banda
Περιορισμός ταξινόμησης βάσει θύρας/ροής
Rendimiento más fluido
Δράση για ροές
Αντανάκλαση (στη συμβατή διεπαφή)
Ανακατεύθυνση (στη συμβατή διεπαφή)
Όριο ρυθμού
Παρατήρηση QoS
Χαρακτηριστικά L2 και L2+ Προσθήκη συνδέσμου
- Σύνθεση στατικών συνδέσμων
LACP 802.3ad
Έως 8 ομάδες συγκέντρωσης και έως 8 θύρες ανά ομάδα
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Ασφάλεια STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detección de bucle invertido
Βάσει θύρας
Βάσει VLAN
Έλεγχος ροής
- Έλεγχος ροής 802.3x
Πρόληψη αποκλεισμού HOL
Reflejo
- Διπλασιασμός θυρών
Διπλασιασμός CPU
Δώδεκα πενήντα εννέα το βράδυ
Πολλά προς ένα
Tx / Rx / Και τα δύο
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
Έλεγχος ταυτότητας IGMP
IGMP Authentication
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Διαμόρφωση στατικής ομάδας
Περιορισμένη IP Multicast
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Μέγιστες ομάδες VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
QinQ βάσει θύρας
Επιλεκτική QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
MAC προέλευσης
MAC προορισμού
ID VLAN
Προτεραιότητα χρήστη
Τύπος αιθέρα
IP ACL
IP προέλευσης
IP προορισμού
Τμήμα
Πρωτόκολλο IP
Σημαία TCP
Θύρα TCP / UDP
TOS DSCP / IP
Προτεραιότητα χρήστη
Συνδυασμένη ACL
Contenido de paquete ACL
ACL IPv6
Política
Αντανάκλαση
Ανακατεύθυνση
Όριο ρυθμού
Παρατήρηση QoS
Η ACL εφαρμόζεται στη θύρα / VLAN
Seguridad Enlace de puerto IP-MAC
Ερώτημα DHCP
- Επιθεώρηση ARP
Προστασία πηγής IPv4
Enlace IPv6-MAC-Port
Ερώτημα DHCPv6
Ανίχνευση ND
Προστασία πηγής IPv6
Defensa DoS
Seguridad de puerto estática / dinámica
Έως 64 διευθύνσεις MAC ανά θύρα
Control de tormentas de difusión / multidifusión / unidifusión
Λειτουργία ελέγχου kbps / αναλογία / pps
Control de acceso basado en IP / Puerto / MAC
802.1X
Έλεγχος ταυτότητας βάσει θύρας
Έλεγχος ταυτότητας βάσει Mac
Εκχώρηση VLAN
MAB
- VLAN επισκέπτη
- Υποστηρίζει αυθεντικοποίηση Radius και
responsabilidad
AAA (συμπεριλαμβανομένου TACACS +)
Απομόνωση θυρών
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Εφαρμογές IPv6
Πελάτης DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Χαρακτηριστικά L3 16 διεπαφές IPv4 / IPv6
Enrutamiento estatico
48 στατικές διαδρομές
Στατικό ARP
316 καταχωρίσεις ARP
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Ρελέ DHCP L2
Προχωρημένα χαρακτηριστικά αυτόματη ανίχνευση συσκευών
Configuración por lotes
Ενημέρωση υλικολογισμικού με παρτίδες
Supervisión de red inteligente
Προειδοποιήσεις για ασυνήθιστα συμβάντα
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Υποστηρίζει ιδιωτικές MIB της TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Διαχείριση
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Ελεγκτής Omada με βάση το cloud
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
Παγίδα/Αναφορά
RMON (1, 2, 3, 9 ομάδες)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
ΑΛΛΑ
Πιστοποιήσεις CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3452
καλώδιο τροφοδοσίας
Ταχεία Οδηγία Εγκατάστασης
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Περιβαλλοντικοί Υπολογισμοί Θερμοκρασία Λειτουργίας : 040 (32104 ),
Θερμοκρασία αποθήκευσης : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Όγκος (m ³): 0.0179
Μάρκα
TP-LINK
Κωδικός
MGS0000011922
EAN-13
6935364010751
Βάρος
5 kg

Σχόλια (0)

Δεν υπάρχουν κριτικές πελατών προς το παρόν.
Φόρτωση ...

Επιστροφή στην κορυφή