Sikker betaling
Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Levering i hele verden
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Personlig service
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.

TP-LINK Switch gestionado Gigabit de 48 puertos para rack TL-SG3452 JETSTREAM-L2 4X-SFP MGS0000011922

Regular price: 459,80 € -12,54 €
Price: 447,26 €
Inkl. moms
Del
LeveringLeveringstiden opdateres…

Leveringstiden opdateres…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3452
Switch administrado JetStream de 48 puertos Gigabit L2 con 4 ranuras SFP

Puertos Gigabit completos: 48 puertos Gigabit RJ45 y 4 ranuras SFP
Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión
central cloudstyring og intelligent tilsyn.
Central administration: adgang til skyen og Omada-app til
una administración ultra conveniente y fácil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL,
seguridad de puertos, defensa DoS, control de tormentas, indagación DHCP,
802.1X, Radius-godkendelse m.m.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Uafhængig administration: Web, CLI (konsolport, Telnet, SSH),
SNMP, RMON y Dual Image brindan potentes capacidades de
administration.
HARDWARE-TILLADENESSER
Interfaz 48 puertos RJ45 de 10/100/1000 Mbps
4 Gigabit SFP-porte
1 konsolport RJ45
1 micro-USB-konsolport
Antal ventilatorer Ingen ventilator
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.38.71.7 in (44022044 mm)
Montaje Montaje en rack
Consumo de Potencia Máximo 32.8 W (220 V/ 50 Hz)
Max Heat Dissipation 111.91 BTU/h (220 V / 50 Hz)
Ydeevne
Koblingskapacitet 104 Gbps
Tasa de Reenvío de Paquetes 77.4 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Softwareegenskaber
Servicekvalitet 8 prioritetskøer
Prioridad 802.1p CoS/DSCP
Programación de colas
SP (streng prioritering)
- WRR (Vægtet Round Robin)
SP+WRR
Control de Ancho de Banda
Klassificeringsminskning baseret på port/flow
Rendimiento más fluido
Aktion for flows
Spejling (til kompatibelt interface)
Omdiriger (til kompatibelt interface)
Satsgræns
QoS-overvågning
Egenskaber L2 og L2+ Tilføj et link
Aggregering af statiske links
LACP 802.3ad
Op til 8 aggregeringsgrupper og op til 8 porte pr. gruppe
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP-sikkerhed: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop
Protect Detección de bucle invertido
Portbaseret
VLAN-baseret
Flowkontrol
- Flödeskontroll 802.3x
Forebyggelse af HOL-blokering
Reflejo
- Portduplering
CPU-duplikering
Tolv treoghalvtreds om natten
Mange til en
- Tx / Rx / Begge
Multicast L2 Supports 511 (IPv4, IPv6) IGMP groups
IGMP Snooping
IGMP v1/v2/v3 Snooping
Fast Leave
IGMP Snooping Querier
IGMP-godkendelse
IGMP Authentication
MVR
MLD Snooping
MLD v1/v2 Snooping
Fast Leave
MLD Snooping Querier
Statisk gruppekonfiguration
Begrænset IP-multicast
Multicast Filtering: 256 profiles and 16 entries per profile
VLAN Grupo de VLAN
- Maksimale grupper af VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 48 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
Portbaseret QinQ
Selektiv QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Kildes MAC
Destinationens MAC
VLAN-ID
Brugerprioritet
Etertype
IP ACL
Kildes IP
Destinationens IP
Fragment
IP-protokol
TCP-flag
TCP / UDP-port
- TOS DSCP / IP
Brugerprioritet
Kombineret ACL
Contenido de paquete ACL
IPv6-ACL
Política
Afspejling
Omdiriger
Satsgræns
QoS-overvågning
ACL anvendes på port / VLAN
Seguridad Enlace de puerto IP-MAC
DHCP-søgning
- ARP-inspektion
IPv4-kildebeskyttelse
Enlace IPv6-MAC-Port
DHCPv6-søgning
ND-detektering
IPv6-kildebeskyttelse
Defensa DoS
Seguridad de puerto estática / dinámica
Op til 64 MAC-adresser pr. port
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / forhold / pps-reguleringslej
Control de acceso basado en IP / Puerto / MAC
802.1X
Portbaseret godkendelse
MAC-baseret godkendelse
VLAN-tildeling
MAB
- Gæst VLAN
- Understøtter Radius-autentificering og
responsabilidad
AAA (inkl. TACACS +)
Portisolering
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
IPv6-ACL
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-applikationer
DHCPv6-klient
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Egenskaber L3 16 IPv4 / IPv6-grænseflader
Enrutamiento estatico
48 statiske ruter
Statisk ARP
316 ARP-poster
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Relæ DHCP L2
Avancerede egenskaber automatisk enhedsopdagelse
Configuración por lotes
Firmwareopdatering i batches
Supervisión de red inteligente
Advarsler om unormale hændelser
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Understøtter TP-Link private MIB'er
RMON MIB (RFC1757, rmon 1,2,3,9)
Styring
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Centralized Management Cloudbaseret Omada-controller
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Cloud Access Sí. Requiere el uso de OC300, OC200, controlador basado en
la nube Omada o controlador de software Omada.
Zero-Touch Provisioning Sí. Requiere el uso del controlador basado en la
nube de Omada.
Management Features Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
- Fælde/Rapport
RMON (1, 2, 3, 9 grupper)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
ANDRE
CE, FCC, RoHS-certificeringer
Contenido del Paquete Switch TL-SG3452
strømkabel
Snel installationsvejledning
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Miljøfaktorer Virknings temperatur : 040 (32104 ),
Opbevaringstemperatur : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin
condensación Humedad de almacenamiento: 590% de humedad relativa sin
condensación
Volumen (m ³): 0.0179
Mærke
TP-LINK
Varenummer
MGS0000011922
EAN-13
6935364010751
Vægt
5 kg

Anmeldelser (0)

Der er ingen kundeanmeldelser endnu.
Indlæser...

Tilbage til toppen