Varno plačilo
Kartica, Bizum, nakazilo in financiranje. SSL na vseh straneh.
Dostava po vsem svetu
Blago na zalogi, pripravljeno za pošiljanje po konkurenčnih cenah. Preverite rok dostave za svoje območje.
Osebna podpora
Pokličite nas na 948 088 505 ali nam pišite. Odgovorimo na vprašanja in pomagamo pri naročilu.

TP-LINK Switch gestionado Gigabit de 24 puertos con 4 ranuras SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594

Regular price: 320,42 € -8,72 €
Price: 311,70 €
Z DDV
Daj v skupno rabo
DostavaPosodabljanje dobavnega roka…

Posodabljanje dobavnega roka…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3428X
Switch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de
10GE

Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten
conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de
Visoka hitrost do drugih stikal in naprav.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de
la nube y supervisión inteligente.
Centralna administracija: dostop do oblaka in aplikacija Omada za eno
izjemno udobno in enostavno upravljanje.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente
de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad
de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,
avtentikacija RADIUS in drugo.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Samostojno upravljanje: Splet, CLI (konzolna vrata, Telnet, SSH), SNMP,
RMON y Dual Image brindan potentes capacidades de administración
OZNAKE HARDVERA
Interfaz Puertos RJ45 de 24 10/100/1000 Mbps
4 otvorja 10G SFP +
1 konzolna vrata RJ45
1 konzolna vrata micro-USB
Količina ventilatorjev Bez ventilatorja
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)
Učinkovitost
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
OZNAKE SOFTWAREA
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (stroga prednost)
- WRR (Ponderirano Round Robin)
SP + WRR
Control de Ancho de Banda
Omejitev razvrstitve na osnovi vrat / pretoka
Rendimiento más fluido
Akcija prek tokov
Ogledalo (na združljiv vmesnik)
Preusmeritev (na združljiv vmesnik)
Omejitev hitrosti
Nadzor QoS
Características L2 y L2+ Agregar un link
Agregacija statičnih povezav
LACP 802.3ad
Do 8 skupin agregiranja, ki vsebujejo 8 vrat na skupino
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP varnost: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Temeljeno na vratih
Temeljeno na VLAN
Krmiljenje pretoka
- Kontrola pretoka 802.3x
Preprečevanje HOL blokade
Reflejo
- Podvajanje vrat
Podvojitev CPU
Dvanajst petinpetdeset ponoči
Mnogi k enemu
- Tx / Rx / Oba
Multicast L2 Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Hiter izhod
IGMP poizvedovalni poizvedek
Avtentifikacija IGMP
Avtentikacija IGMP
Indagación MLD
MLD v1 / v2 poizvedek
Hiter izhod
MLD poizvedovalni poizvedek
Konfiguracija statične skupine
Omejena IP večkratna razpošiljanja
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Največje skupine VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
QinQ na osnovi vrat
Selektivni QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Izvorni MAC
Ciljna MAC
ID VLAN
Prednost uporabnika
Vrsta etra
IP ACL
-IP de origen
Ciljna IP
Odlomek
IP protokol
TCP zastava
Vrata TCP / UDP
- TOS DSCP / IP
Prednost uporabnika
Kombiniran ACL
Contenido de paquete ACL
ACL za IPv6
Política
Ogledalo
Preusmeritev
Omejitev hitrosti
Nadzor QoS
ACL se uporablja za vrata / VLAN
Seguridad Enlace de puerto IP-MAC
512 vnosov
DHCP poizvedek
- ARP pregled
Zaščita vira IPv4: 100 vnosov
Enlace IPv6-MAC-Port
512 vnosov
DHCPv6 poizvedek
Zaznavanje ND
Zaščita vira IPv6: 100 vnosov
Defensa DoS
Seguridad de puerto estática / dinámica
Do 64 MAC naslovov na vrata
Control de tormentas de difusión / multidifusión / unidifusión
Režim nadzora kbps / razmerja
802.1X
Avtentifikacija osnove vrat
Avtentifikacija osnove Mac
Dodelitev VLAN
MAB
- Gost VLAN
Podpora avtentifikaciji Radius in odgovornosti
AAA (vključno s TACACS +)
Izolacija vrat
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL za IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplikacije IPv6
DHCPv6 odjemalec
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statičnih poti
Statični ARP
128 statičnih vnosov
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
DHCP vmesnik relej
DHCP VLAN relej
Rele DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Skupinska posodobitev vdelane programske opreme
Supervisión de red inteligente
Opozorila o nenavadnih dogodkih
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Vmesnik MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Soporta TP-Link private MIB
Upravljanje
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Dostop do oblaka: Da. Zahteva uporabo OC300, OC200, krmilnika v oblaku ali
nube Omada o controlador de software Omada.
Brezdotično zagotavljanje konfiguracije Da. Zahteva uporabo oblačnega krmilnika
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1/v2c/v3
- Past/Poročanje
RMON (1,2,3,9 skupin)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
DRUGI
Certifikate CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3428X
napajalni kabel
Hitre postavitev
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Okoljski dejavniki Delovna temperatura : 045 (32113 ),
Temperatura shranjevanja : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
Humedad de almacenamiento: 590% de humedad relativa sin condensación
Zaporedje (m) ³): 0.0119
Znamka
TP-LINK
Referenca
MGS0000012594
EAN-13
6935364010522
Teža
5 kg

Komentarji (0)

Trenutno ni ocen.
Nalaganje...

Nazaj na vrh