Kortti, Bizum, tilisiirto ja rahoitus. SSL kaikilla sivuilla.
Varastossa olevat tuotteet valmiina lähetettäväksi kilpailukykyisin hinnoin. Tarkista alueesi toimitusaika.
Soita meille 948 088 505 tai kirjoita meille. Vastaamme kysymyksiisi ja autamme tilauksessa.
TP-LINK Switch gestionado Gigabit de 24 puertos con 4 ranuras SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594
ToimitusToimitusaikaa päivitetään…Tilaa — sisällä, niin saat sen arviolta Toimitusaikaa päivitetään…
Toimitusaikaa päivitetään…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Päivämäärä vastaa tuotetta, jonka toimitusaika on pisin
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de
10GE
Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten
conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de
Korkea nopeus muihin kytkimiin ja laitteisiin.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de
la nube y supervisión inteligente.
Keskitetty hallinta: pilvipääsy ja Omada-sovellus yhdelle
erittäin kätevä ja helppo hallinta.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente
de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad
de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,
RADIUS-todennus ja muuta.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Itsenäinen hallinta: Web, CLI (konsoliportti, Telnet, SSH), SNMP,
RMON y Dual Image brindan potentes capacidades de administración
HARDDISKARIN OMATASOHTO
Interfaz Puertos RJ45 de 24 10/100/1000 Mbps
4 laukua 10G SFP +
1 konsoliportti RJ45
1 micro-USB-konsoliportti
Ventilointejakaista Laskettava venttiili
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)
Suorituskyky
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Ohjelmistotiedot
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (tiukka priorisointi)
- WRR (Painotettu Round Robin)
SP + WRR
Control de Ancho de Banda
Portin / virtauksen perusteella tapahtuvan luokittelun rajoitus
Rendimiento más fluido
Toiminta virtausten läpi
Peilaus (yhteensopivaan liitäntään)
Uudellenohjaus (yhteensopivaan liitäntään)
Nopeuslimitti
QoS-seuranta
Características L2 y L2+ Agregar un link
Staattisten linkkien yhdistäminen
LACP 802.3ad
Jopa 8 aggregointiryhmää, jotka sisältävät 8 porttia ryhmää kohti
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP-turvallisuus: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Porttipohjainen
VLAN-pohjainen
Virtauksen säätö
- Virtausohjaus 802.3x
HOL-estojen ehkäisy
Reflejo
- Portin duplikointi
CPU-kopioiminen
Klo 12 viisikymmentäyhdeksän yöllä
Monet yhteen
- Tx / Rx / Molemmat
Multicast L2 Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Nopea poistuminen
IGMP kyselykysy
IGMP-todentaminen
IGMP-todennus
Indagación MLD
MLD v1 / v2-kysely
Nopea poistuminen
MLD kyselykysy
Staattisen ryhmän konfiguraatio
Rajoitettu IP-multicast
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maksimaalisten ryhmien VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
Porttipohjainen QinQ
Selektiivinen QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Lähde-MAC
Kohde-MAC
VLAN-tunnus
Käyttäjäprioriteetti
Eteerityyppi
IP ACL
-IP de origen
Kohde-IP
Fragmentti
IP-protokolla
TCP-lippu
TCP / UDP-portti
- TOS DSCP / IP
Käyttäjäprioriteetti
Yhdistetty ACL
Contenido de paquete ACL
IPv6-ACL
Política
Peilaus
Uudellenohjaus
Nopeuslimitti
QoS-seuranta
ACL sovelletaan porttiin / VLANiin
Seguridad Enlace de puerto IP-MAC
512 merkintää
DHCP-kysely
- ARP-tarkastus
IPv4-lähteen suojaus: 100 merkintää
Enlace IPv6-MAC-Port
512 merkintää
DHCPv6-kysely
ND-havaitseminen
IPv6-lähteen suojaus: 100 merkintää
Defensa DoS
Seguridad de puerto estática / dinámica
Jopa 64 MAC-osoitetta portissa
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / suhde -ohjausmuoto
802.1X
Portin perusteella tapahtuva todentaminen
Base Mac -todentaminen
VLAN-määritys
MAB
- Vieras VLAN
Tuki Radius-todentamiselle ja vastuulle
AAA (TACACS + mukaan lukien)
Porttien eristys
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
IPv6-ACL
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-sovellukset
DHCPv6-asiakas
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 staattista reittiä
Staattinen ARP
128 staattista merkintää
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
DHCP-liitäntärele
DHCP VLAN-rele
Rele DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Laiteohjelmiston päivitys erissä
Supervisión de red inteligente
Epätavallisten tapahtumien varoitukset
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Rajapinta MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Soporta TP-Link private MIB
Hallinta
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Pilvipääsy: Kyllä. Vaatii OC300:n, OC200:n, pilvipohjaisen ohjaimen tai
nube Omada o controlador de software Omada.
Kosketukseton käyttöönotto Kyllä. Edellyttää pilvipohjaisen ohjaimen käyttöä
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1/v2c/v3
- Loukku/Raportointi
RMON (1,2,3,9 ryhmää)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
MUUT
CE, FCC, RoHS -sertifikaatit
Contenido del Paquete Switch TL-SG3428X
virtajohto
Nopea-installaohje
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Ympäristötekijät Toimintatyypin lämpötila : 045 (32113 ),
Säilytyslämpötila : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
Humedad de almacenamiento: 590% de humedad relativa sin condensación
Tilavuus (m ³): 0.0119
- Merkki
- TP-LINK
- Tuotenumero
- MGS0000012594
- EAN-13
- 6935364010522
- Paino
- 5 kg