Carta, bonifico e finanziamento. SSL su tutte le pagine.
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.
TP-LINK Switch Gigabit gestito a 24 porte con 4 slot SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594
ConsegnaAggiornamento dei tempi di consegna…Ordina entro — per riceverlo circa Aggiornamento dei tempi di consegna…
Aggiornamento dei tempi di consegna…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data corrisponde all’articolo con i tempi di consegna più lunghi
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch gestito JetStream Gigabit L2+ a 24 porte con 4 slot SFP+ per
10GE
Uplink ultrarapido 10G: i 4 slot SFP+ da 10 Gbps offrono
connettività ad ampia larghezza di banda e capacità di switching non bloccante.
Velocità Gigabit: 24 porte Gigabit RJ45 offrono connessioni affidabili e ad
alta velocità ad altri switch e dispositivi.
Integrato in Omada SDN: Zero-Touch Provisioning (ZTP)*, gestione centralizzata del cloud e
monitoraggio intelligente.
Gestione centralizzata: accesso al cloud e app Omada per una gestione semplice e
gestione estremamente pratica e semplice.
Routing statico: aiuta a instradare il traffico interno per un uso più efficiente
delle risorse di rete.
Strategie di sicurezza solide: associazione delle porte IP-MAC, ACL, sicurezza delle porte,
protezione DoS, controllo delle tempeste, snooping, DHCP, 802.1X,
autenticazione Radius e altro.
Ottimizza le applicazioni vocali e video: QoS L2/L3/L4 e IGMP snooping.
Gestione autonoma: Web, CLI (porta console, Telnet, SSH), SNMP,
RMON e Dual Image offrono potenti funzionalità di gestione
Caratteristiche hardware
Interfaccia: 24 porte RJ45 10/100/1000 Mbps
4 slot 10G SFP +
1 porta console RJ45
1 porta console micro-USB
Quantità di Ventilatori Senza ventilatore
Alimentazione 100-240 V AC~50/60 Hz
Dimensioni 17.3 7.1 1.7 in (440 180 44 mm)
Montaggio Montaggio su rack
Consumo energetico massimo 23.6 W (110V/60Hz)
Dissipazione termica massima 80.353 BTU/h (110 V/60 Hz)
Prestazione
Capacità di commutazione 128 Gbps
Velocità di inoltro dei pacchetti 95.23 Mpps
Tabella degli indirizzi MAC 16 K
Memoria buffer dei pacchetti 12 Mbit
Jumbo frame 9 KB
CARATTERISTICHE DEL SOFTWARE
Qualità del servizio 8 code di priorità
Priorità 802.1p CoS / DSCP
Pianificazione delle code
- SP (priorità rigorosa)
- WRR (Round Robin ponderato)
- SP + WRR
Controllo della larghezza di banda
- Limitazione della classificazione basata su porta / flusso
Prestazioni più fluide
Azione per flusso
- Mirroring (verso un'interfaccia supportata)
- Reindirizzamento (verso un'interfaccia supportata)
- Limitazione della velocità
- Monitoraggio QoS
Funzionalità L2 e L2+ Aggiungere un collegamento
- Aggregazione statica dei collegamenti
- LACP 802.3ad
- Fino a 8 gruppi di aggregazione, con 8 porte per gruppo
Protocollo Spanning Tree
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- Sicurezza STP: TC Protect, BPDU Filter, Root Protect
Rilevamento loopback
- Basato sulla porta
- Basato su VLAN
Controllo del flusso
- Controllo di flusso 802.3x
- Prevenzione del blocco HOL
Mirroring
- Mirroring delle porte
- Mirroring della CPU
- Dodici e cinquantanove di notte
- Molti a uno
- Tx / Rx / Entrambi
IGMP Snooping multicast L2
- IGMP Snooping v1 / v2 / v3
- Uscita rapida
- Query IGMP
- Autenticazione IGMP
Autenticazione IGMP
Query MLD
- Query MLD v1 / v2
- Uscita rapida
- Query MLD
- Configurazione del gruppo statico
- Multicast IP limitato
MVR
Filtraggio multicast: 256 profili e 16 voci per profilo
VLAN Gruppo VLAN
- Numero massimo di gruppi di VLAN 4K
VLAN taggata 802.1Q
VLAN MAC: 30 voci
VLAN protocollo: 16 modelli di protocollo, protocollo VLAN 16
VLAN privato
GVRP
VLAN VPN (QinQ)
- QinQ basato sulle porte
- QinQ selettivo
VLAN voce
Lista di controllo degli accessi ACL basata sul tempo
ACL MAC
- MAC sorgente
- MAC destinazione
- ID VLAN
- Priorità utente
- Tipo Ether
ACL IP
-IP sorgente
- IP di destinazione
- Frammento
- Protocollo IP
- Flag TCP
- Porta TCP / UDP
- TOS DSCP / IP
- Priorità utente
ACL combinata
ACL del contenuto del pacchetto
ACL IPv6
Politica
- Riflessione
- Reindirizza
- Limitazione della velocità
- Monitoraggio QoS
ACL si applica alla porta / VLAN
Sicurezza del binding IP-MAC-Porta
- 512 voci
- DHCP Snooping
- Ispezione ARP
- Protezione della sorgente IPv4: 100 voci
Binding IPv6-MAC-Porta
- 512 voci
- DHCPv6 Snooping
- Ispezione ND
- Protezione della sorgente IPv6: 100 voci
Difesa DoS
Sicurezza della porta statica / dinamica
- Fino a 64 indirizzi MAC per porta
Controllo delle tempeste broadcast / multicast / unicast
- modalità di controllo kbps / rapporto
802.1X
- Autenticazione basata sulla porta
- Autenticazione basata su MAC
- Assegnazione VLAN
- MAB
- VLAN ospiti
- Supporta l’autenticazione e l’accounting Radius
AAA (incluso TACACS +)
Isolamento delle porte
Gestione Web sicura tramite HTTPS con SSLv 3 / TLS 1.2
Gestione sicura dell’interfaccia a riga di comando (CLI) con SSHv1 / SSHv2
Controllo degli accessi basato su IP / porta / MAC
IPv6 IPv6 doppio IPv4 / IPv6
Snooping MLD (Multicast Listener Discovery)
ACL IPv6
Interfaccia IPv6
Instradamento IPv6 statico
Rilevamento dei vicini IPv 6 (ND)
Rilevamento dell’unità massima di trasmissione del percorso (MTU)
Protocollo messaggi di controllo Internet (ICMP) versione 6
TCPv6 / UDPv6
Applicazioni IPv6
- Client DHCPv6
- Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
- SSL IPv6
- Http / Https
- TFTP IPv6
Funzionalità L3 16 interfacce IPv4 / IPv6
Routing statico
- 48 route statiche
ARP statico
- 128 voci statiche
Proxy ARP
ARP gratuito
Server DHCP
Relay DHCP
- Relay dell’interfaccia DHCP
- Relay DHCP VLAN
Relè DHCP L2
Funzionalità avanzate Rilevamento automatico dei dispositivi
Configurazione in batch
Aggiornamento del firmware in batch
Monitoraggio intelligente della rete
Avvisi di eventi anomali
Configurazione unificata
Programmazione del riavvio
MIB MIB II (RFC1213)
Interfaccia MIB (RFC2233)
Interfaccia Ethernet MIB (RFC1643)
Jumper MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
MIB RMON (RFC2819)
MIB RMON2 (RFC2021)
Client di accounting Radius MIB (RFC2620)
Client di autenticazione Radius MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Supporta la MIB privata TP-Link
Gestione
App Omada Sì. Richiede l’uso di OC300, OC200, del controller cloud Omada o del controller software Omada.
cloud Omada o controller software Omada.
Gestione centralizzata Controller Omada basato su cloud
Controller hardware Omada (OC300)
Controller hardware Omada (OC200)
Controller software Omada
Accesso al cloud Sì. Richiede l’uso di OC300, OC200, controller basato su
cloud Omada o controller software Omada.
Provisioning senza intervento Sì. Richiede l’uso del controller basato sul cloud
Omada.
Funzioni di gestione Interfaccia grafica utente basata sul Web
Interfaccia a riga di comando (CLI) tramite la porta console, telnet
SNMP v1/v2c/v3
- Trap/Inform
- RMON (gruppi 1,2,3,9)
Modello MDF
Client DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Installazione DHCP automatica
Immagine doppia, configurazione doppia
Monitoraggio della CPU
Diagnostica dei cavi
AEE
Recupero della password
SNTP
Registro di sistema
altrui
Certificazioni CE, FCC, RoHS
Contenuto della confezione Switch TL-SG3428X
cavo di alimentazione
Guida all’installazione rapida
Kit di montaggio su rack
Piedini in gomma
Requisiti di sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Fattori Ambientali Temperatura di Funzionamento : 045 (32113 ),
Temperatura di stoccaggio : -4070 (-40158 )
Umidità di funzionamento: dal 10 al 90% di umidità relativa senza condensa
Umidità di stoccaggio: 590% di umidità relativa senza condensa
Volume (m ³): 0.0119
- Marca
- TP-LINK
- Riferimento
- MGS0000012594
- EAN-13
- 6935364010522
- Peso
- 5 kg