Plată securizată
Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Livrare în toată lumea
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Asistență personalizată
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.

TP-LINK Switch gestionado Gigabit de 24 puertos con 4 ranuras SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594

Regular price: 320,42 € -8,72 €
Price: 311,70 €
Cu TVA
Distribuiti
LivrareSe actualizează termenul de livrare…

Se actualizează termenul de livrare…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3428X
Switch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de
10GE

Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten
conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de
Viteză ridicată către alte switch-uri și dispozitive.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de
la nube y supervisión inteligente.
Administrare centralizată: acces în cloud și aplicația Omada pentru o
administrare extrem de convenabilă și ușoară.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente
de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad
de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,
autentificare Radius și altele.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Administrare independentă: Web, CLI (port consolă, Telnet, SSH), SNMP,
RMON y Dual Image brindan potentes capacidades de administración
Caracteristici hardware
Interfaz Puertos RJ45 de 24 10/100/1000 Mbps
4 găuri 10G SFP +
1 port de consolă RJ45
1 port de consolă micro-USB
Cantitate de ventilatoare Fără ventilator
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)
Performanță
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Caracteristici software
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (prioritate strictă)
WRR (Weighted Round Robin)
SP + WRR
Control de Ancho de Banda
Limitarea clasificării pe bază de port / flux
Rendimiento más fluido
Acțiune prin fluxurile
Oglindire (la interfața compatibilă)
Redirecționare (la interfață compatibilă)
Limita de rată
Observare QoS
Características L2 y L2+ Agregar un link
- Agregarea legăturilor statice
LACP 802.3ad
Până la 8 grupuri de agregare, care conțin 8 porturi per grup
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Securitate STP: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Bazat pe port
Bazat pe VLAN
Control de debit
- Control de flux 802.3x
Prevenirea blocării HOL
Reflejo
- Duplicarea porturilor
Duplicare CPU
Doisprezece cincizeci nouă noaptea
Mulți la unu
Tx / Rx / Ambele
Multicast L2 Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Ieșire rapidă
Interogare investigare IGMP
Autentificare IGMP
Autentificare IGMP
Indagación MLD
Interogare MLD v1 / v2
Ieșire rapidă
Interogare investigare MLD
Configurare grup static
Difuzare IP limitată
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Grupe maxime de VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
QinQ bazat pe port
QinQ selectiv
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
MAC sursă
MAC destinație
ID VLAN
Prioritatea utilizatorului
Tip eter
IP ACL
-IP de origen
IP destinație
Fragment
Protocol IP
Flag TCP
Port TCP / UDP
TOS DSCP / IP
Prioritatea utilizatorului
ACL combinat
Contenido de paquete ACL
ACL IPv6
Política
Reflexie
Redirecționare
Limita de rată
Observare QoS
ACL se aplică portului / VLAN-ului
Seguridad Enlace de puerto IP-MAC
512 intrări
Interogare DHCP
- Inspecție ARP
Protecție sursă IPv4: 100 intrări
Enlace IPv6-MAC-Port
512 intrări
Interogare DHCPv6
Detecție ND
Protecție sursă IPv6: 100 intrări
Defensa DoS
Seguridad de puerto estática / dinámica
Până la 64 adrese MAC per port
Control de tormentas de difusión / multidifusión / unidifusión
Mod de control kbps / raport
802.1X
Autentificare de bază a portului
Autentificare bază Mac
Alocare VLAN
MAB
- VLAN oaspete
Suport pentru autentificare și responsabilitate Radius
AAA (inclusiv TACACS +)
Izolarea porturilor
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplicații IPv6
Client DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 rute statice
ARP static
128 intrări statice
Proxy ARP
ARP gratuit
Servidor DHCP
Relé DHCP
Releu interfață DHCP
Releu DHCP VLAN
Releu DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Actualizare firmware pe loturi
Supervisión de red inteligente
Avertismente privind evenimente anormale
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Interfață MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Soporta TP-Link private MIB
Gestiune
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Acces la cloud: Da. Necesită utilizarea OC300, OC200, a controlerului bazat pe
nube Omada o controlador de software Omada.
Aprovizionare zero-touch Da. Necesită utilizarea controlerului bazat pe
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1/v2c/v3
Capcană/Raport
RMON (1,2,3,9 grupuri)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
ALTELE
Certificări CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3428X
cablu de alimentare
Guida de Instalare Rapidă
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Factori Ambientale Temperatură de Funcționare : 045 (32113 ),
Temperatură de depozitare : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
Humedad de almacenamiento: 590% de humedad relativa sin condensación
Volumen (m ³): 0.0119
Marcă
TP-LINK
Referință
MGS0000012594
EAN-13
6935364010522
Greutate
5 kg

Comentarii (0)

Nu sunt opinii ale clientilor in acest moment.
Se incarca...

Inapoi la inceput