Sikker betaling
Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Levering i hele verden
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Personlig service
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.

TP-LINK Switch gestionado Gigabit de 24 puertos con 4 ranuras SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594

Regular price: 320,42 € -8,72 €
Price: 311,70 €
Inkl. moms
Del
LeveringLeveringstiden opdateres…

Leveringstiden opdateres…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3428X
Switch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de
10GE

Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten
conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de
Høj hastighed til andre switches og enheder.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de
la nube y supervisión inteligente.
Central administration: adgang til skyen og Omada-app til en
yderst bekvem og nem administration.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente
de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad
de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,
RADIUS-godkendelse og mere.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Uafhængig administration: Web, CLI (konsolport, Telnet, SSH), SNMP,
RMON y Dual Image brindan potentes capacidades de administración
HARDWARE-TILLADENESSER
Interfaz Puertos RJ45 de 24 10/100/1000 Mbps
4 huller 10G SFP +
1 konsolport RJ45
1 micro-USB-konsolport
Antal ventilatorer Ingen ventilator
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)
Ydeevne
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Softwareegenskaber
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (streng prioritering)
- WRR (Vægtet Round Robin)
SP + WRR
Control de Ancho de Banda
Portbaseret / flowbaseret klassificeringsminskning
Rendimiento más fluido
Aktion gennem flowene
Spejling (til kompatibelt interface)
Omdiriger (til kompatibelt interface)
Satsgræns
QoS-overvågning
Características L2 y L2+ Agregar un link
Aggregering af statiske links
LACP 802.3ad
Op til 8 aggregeringsgrupper, som indeholder 8 porte pr. gruppe
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP-sikkerhed: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Portbaseret
VLAN-baseret
Flowkontrol
- Flödeskontroll 802.3x
Forebyggelse af HOL-blokering
Reflejo
- Portduplering
CPU-duplikering
Tolv treoghalvtreds om natten
Mange til en
- Tx / Rx / Begge
Multicast L2 Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Hurtig exit
IGMP søgespørgsmål
IGMP-godkendelse
IGMP-godkendelse
Indagación MLD
MLD v1 / v2-søgning
Hurtig exit
MLD søgespørgsmål
Statisk gruppekonfiguration
Begrænset IP-multicast
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maksimale grupper af VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
Portbaseret QinQ
Selektiv QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Kildes MAC
Destinationens MAC
VLAN-ID
Brugerprioritet
Etertype
IP ACL
-IP de origen
Destinationens IP
Fragment
IP-protokol
TCP-flag
TCP / UDP-port
- TOS DSCP / IP
Brugerprioritet
Kombineret ACL
Contenido de paquete ACL
IPv6-ACL
Política
Afspejling
Omdiriger
Satsgræns
QoS-overvågning
ACL anvendes på port / VLAN
Seguridad Enlace de puerto IP-MAC
512 poster
DHCP-søgning
- ARP-inspektion
IPv4-kildebeskyttelse: 100 poster
Enlace IPv6-MAC-Port
512 poster
DHCPv6-søgning
ND-detektering
IPv6-kildebeskyttelse: 100 poster
Defensa DoS
Seguridad de puerto estática / dinámica
Op til 64 MAC-adresser pr. port
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / forholdsreguleringslej
802.1X
Port-baseret godkendelse
Base Mac-godkendelse
VLAN-tildeling
MAB
- Gæst VLAN
Support til Radius-godkendelse og ansvar
AAA (inkl. TACACS +)
Portisolering
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
IPv6-ACL
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-applikationer
DHCPv6-klient
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statiske ruter
Statisk ARP
128 statiske poster
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
DHCP-grænsefladerelæ
DHCP VLAN-relæ
Relæ DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Firmwareopdatering i batches
Supervisión de red inteligente
Advarsler om unormale hændelser
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Grænseflade MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Soporta TP-Link private MIB
Styring
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Skyadgang: Ja. Kræver brug af OC300, OC200, en cloud-baseret controller eller
nube Omada o controlador de software Omada.
Zero-touch-provisionering Ja. Kræver brug af den cloudbaserede controller
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1/v2c/v3
- Fælde/Rapport
RMON (1,2,3,9 grupper)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
ANDRE
CE, FCC, RoHS-certificeringer
Contenido del Paquete Switch TL-SG3428X
strømkabel
Snel installationsvejledning
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Miljøfaktorer Virknings temperatur : 045 (32113 ),
Opbevaringstemperatur : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
Humedad de almacenamiento: 590% de humedad relativa sin condensación
Volumen (m ³): 0.0119
Mærke
TP-LINK
Varenummer
MGS0000012594
EAN-13
6935364010522
Vægt
5 kg

Anmeldelser (0)

Der er ingen kundeanmeldelser endnu.
Indlæser...

Tilbage til toppen