Pagament segur
Targeta, Bizum, transferència i finançament. SSL a totes les pàgines.
Enviaments a tot el món
Estoc disponible per enviar amb tarifes competitives. Consulta el termini de lliurament per a la teva zona.
Atenció personalitzada
Truca'ns al 948 088 505 o escriu-nos. Resolem dubtes i t'ajudem amb la comanda.

TP-LINK Switch gestionado Gigabit de 24 puertos con 4 ranuras SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594

Preu habitual: 320,42 € -8,72 €
Preu: 311,70 €
Impostos inclosos
Compartir
LliuramentS’està actualitzant el termini de lliurament…

S’està actualitzant el termini de lliurament…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3428X
Switch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de
10GE

Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten
conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de
Alta velocitat amb altres commutadors i dispositius.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de
la nube y supervisión inteligente.
Administració centralitzada: accés al núvol i aplicació Omada per a una
administració extremadament còmoda i fàcil.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente
de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad
de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,
autenticació Radius i més.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Administració independent: Web, CLI (port de consola, Telnet, SSH), SNMP,
RMON y Dual Image brindan potentes capacidades de administración
Característiques de hardware
Interfaz Puertos RJ45 de 24 10/100/1000 Mbps
4 fangs 10G SFP +
1 port de consola RJ45
1 port de consola micro-USB
Quantitat de Ventiladors Sense ventilador
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)
Rendiment
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Característiques del programari
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (prioritat estricta)
WRR (Round Robin Ponderado)
SP + WRR
Control de Ancho de Banda
Limitació de classificació basada en port / flux
Rendimiento más fluido
Acció pels fluxos
Espill (a la interfície compatible)
Redirecció (a la interfície compatible)
Límit de tarifa
Observació de QoS
Características L2 y L2+ Agregar un link
- Agregació d'enllaços estàtics
LACP 802.3ad
Fins a 8 grups d'agregació, que contenen 8 ports per grup
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Seguretat STP: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Basat en port
Basat en VLAN
Control de flux
- Control de flux 802.3x
Prevenció de bloqueig HOL
Reflejo
- Duplicació de ports
Duplicació de CPU
Dotze cinquanta-nou de la nit
Molts a un
Tx / Rx / Ambdós
Multicast L2 Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Sortida ràpida
Consulta d'indagació IGMP
Autenticació IGMP
Autenticació IGMP
Indagación MLD
Consulta MLD v1 / v2
Sortida ràpida
Consulta d'indagació MLD
Configuració de grup estàtic
Multidifusió IP limitada
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Grups màxims de VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
QinQ basat en port
QinQ selectiu
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
MAC origen
MAC de destinació
ID de VLAN
Prioritat de l'usuari
Tipus d'èter
IP ACL
-IP de origen
IP de destinació
Fragment
Protocol IP
Bandera TCP
Port TCP / UDP
TOS DSCP / IP
Prioritat de l'usuari
ACL combinat
Contenido de paquete ACL
ACL d'IPv6
Política
Reflex
Redirecció
Límit de tarifa
Observació de QoS
L'ACL s'aplica al port / VLAN
Seguridad Enlace de puerto IP-MAC
512 entrades
Consulta DHCP
- Inspecció ARP
Protecció font IPv4: 100 entrades
Enlace IPv6-MAC-Port
512 entrades
Consulta DHCPv6
Detecció de ND
Protecció font IPv6: 100 entrades
Defensa DoS
Seguridad de puerto estática / dinámica
Fins a 64 adreces MAC per port
Control de tormentas de difusión / multidifusión / unidifusión
Mode de control kbps / ratio
802.1X
Autenticació de base de port
Autenticació base Mac
Assignació de VLAN
MAB
- VLAN d'invitat
Suport d'autenticació i responsabilitat Radius
AAA (incloent TACACS +)
Aïllament de ports
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL d'IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplicacions IPv6
Client DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 rutes estàtiques
ARP estàtic
128 entrades estàtiques
Proxy ARP
ARP gratuït
Servidor DHCP
Relé DHCP
Relé interfície DHCP
Relé DHCP VLAN
Relé DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Actualització de firmware per lots
Supervisión de red inteligente
Advertències d'esdeveniments anormals
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Interfície MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Soporta TP-Link private MIB
Gestió - àrea màx. 6,0 mm²
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Accés al núvol: Sí. Requereix l'ús d'OC300, OC200, controlador basat en la
nube Omada o controlador de software Omada.
Aprovisionament sense contacte Sí. Requereix l'ús del controlador basat en
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1/v2c/v3
Trampa/Informe
RMON (1,2,3,9 grups)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
ALTRES
Certificacions CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3428X
cable d'alimentació
Guia d'Instal·lació Ràpida
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Factors Ambientals Temperatura de Funcionament : 045 (32113 ),
Temperatura d'emmagatzematge : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
Humedad de almacenamiento: 590% de humedad relativa sin condensación
Volum (m) ³): 0.0119
Marca
TP-LINK
Referència
MGS0000012594
EAN-13
6935364010522
Pes
5 kg

Comentaris (0)

Actualment no hi ha ressenyes de clients.
Carregant ...

Tornar amunt