Bezpečná platba
Karta, Bizum, převod a financování. SSL na všech stránkách.
Doručení do celého světa
Zboží skladem k odeslání za konkurenceschopné ceny. Ověřte si dodací lhůtu pro vaši oblast.
Osobní přístup
Zavolejte nám na 948 088 505 nebo nám napište. Zodpovíme dotazy a pomůžeme s objednávkou.

TP-LINK Switch gestionado Gigabit de 24 puertos con 4 ranuras SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594

Standardní cena: 320,42 € -8,72 €
Cena: 311,70 €
S DPH
Sdílet
DoručeníAktualizace dodací lhůty…

Aktualizace dodací lhůty…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3428X
Switch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de
10GE

Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten
conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de
Vysoká rychlost k jiným přepínačům a zařízením.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de
la nube y supervisión inteligente.
Centrální správa: přístup do cloudu a aplikace Omada pro jednu
mimořádně pohodlná a snadná správa.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente
de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad
de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,
autentizace Radius a další.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Samostatná správa: Web, CLI (konzolový port, Telnet, SSH), SNMP,
RMON y Dual Image brindan potentes capacidades de administración
HARDWAROVÉ SPECIFIKACE
Interfaz Puertos RJ45 de 24 10/100/1000 Mbps
4 díry 10G SFP +
1 konzolový port RJ45
1 konzolový port micro-USB
Počet ventilátorů Bez ventilátoru
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)
Výkon
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Software specifikace
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (přísná priorita)
WRR (Weighted Round Robin)
SP + WRR
Control de Ancho de Banda
Omezení klasifikace na základě portu / toku
Rendimiento más fluido
Akce skrze toky
Zrcadlování (na kompatibilní rozhraní)
Přesměrování (na kompatibilní rozhraní)
Limit sazby
Monitorování QoS
Características L2 y L2+ Agregar un link
- Agregace statických odkazů
LACP 802.3ad
Až 8 skupin agregace, obsahující 8 portů na skupinu
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Bezpečnost STP: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Na základě portu
Na základě VLAN
Regulace průtoku
- Kontrola toku 802.3x
Prevence blokování HOL
Reflejo
- Duplikace portů
Duplikace CPU
Dvanáct padesát devět v noci
Mnoho k jednomu
Tx / Rx / Oba
Multicast L2 Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Rychlý výstup
Dotaz zjišťování IGMP
Ověřování IGMP
Autentizace IGMP
Indagación MLD
Dotaz MLD v1 / v2
Rychlý výstup
Dotaz zjišťování MLD
Konfigurace statické skupiny
Omezené IP vícesměrové vysílání
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maximální skupiny VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
QinQ na základě portu
Selektivní QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Zdrojový MAC
Cílový MAC
ID VLAN
Priorita uživatele
Typ éteru
IP ACL
-IP de origen
Cílová IP
Fragment
Protokol IP
Příznak TCP
Port TCP / UDP
TOS DSCP / IP
Priorita uživatele
Kombinovaný ACL
Contenido de paquete ACL
ACL pro IPv6
Política
Odraz
Přesměrování
Limit sazby
Monitorování QoS
ACL se použije na port / VLAN
Seguridad Enlace de puerto IP-MAC
512 záznamů
Dotaz DHCP
- Inspekce ARP
Ochrana zdroje IPv4: 100 záznamů
Enlace IPv6-MAC-Port
512 záznamů
Dotaz DHCPv6
Detekce ND
Ochrana zdroje IPv6: 100 záznamů
Defensa DoS
Seguridad de puerto estática / dinámica
Až 64 MAC adres na port
Control de tormentas de difusión / multidifusión / unidifusión
Režim řízení kbps / poměr
802.1X
Ověřování na základě portu
Ověřování základny Mac
Přidělování VLAN
MAB
- Host VLAN
Podpora ověřování a odpovědnosti Radius
AAA (včetně TACACS +)
Izolace portů
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL pro IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplikace IPv6
Klient DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statických tras
Statický ARP
128 statických záznamů
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Přenosové relé rozhraní DHCP
Přenosové relé DHCP VLAN
Relé DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Dávková aktualizace firmwaru
Supervisión de red inteligente
Upozornění na neobvyklé události
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Rozhraní MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Soporta TP-Link private MIB
Správa
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Přístup do cloudu: Ano. Vyžaduje použití OC300, OC200, řadiče založeného na
nube Omada o controlador de software Omada.
Zřizování bez dotyku Ano. Vyžaduje použití ovladače založeného na
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1/v2c/v3
Past/Zpráva
RMON (1,2,3,9 skupin)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
OSTATNÍ
Certifikace CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3428X
napájecí kabel
Rychlá instalace
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Prostředí Teplota provozu : 045 (32113 ),
Skladovací teplota : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
Humedad de almacenamiento: 590% de humedad relativa sin condensación
Objem (m ³): 0.0119
Značka
TP-LINK
Referenční číslo
MGS0000012594
EAN-13
6935364010522
Hmotnost
5 kg

Komentáře (0)

Na tento produkt momentálně není přidána žádná recenze.
Nahrávám...

Zpět na začátek