Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.
TP-LINK Switch gestionado Gigabit de 24 puertos con 4 ranuras SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594
SzállításA szállítási idő frissítése…Rendeld meg — időn belül, és kézhez kapod kb. A szállítási idő frissítése…
A szállítási idő frissítése…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A dátum a leghosszabb szállítási idejű termékre vonatkozik
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de
10GE
Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten
conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de
Nagy sebesség más kapcsolókhoz és eszközökhöz.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de
la nube y supervisión inteligente.
Központi adminisztráció: felhőhozzáférés és Omada-alkalmazás egy
rendkívül kényelmes és egyszerű felügyelet.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente
de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad
de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,
RADIUS hitelesítés és más.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Önálló felügyelet: Web, CLI (konzolport, Telnet, SSH), SNMP,
RMON y Dual Image brindan potentes capacidades de administración
HARDVER TULAJDONSÁGOK
Interfaz Puertos RJ45 de 24 10/100/1000 Mbps
4 csatorna 10G SFP +
1 konzolport RJ45
1 micro-USB konzolport
Ventilátorok mennyisége: Nincs ventilátor
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)
Teljesítmény
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Szoftveres tulajdonságok
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (szigorú prioritás)
- WRR (Súlyozott Round Robin)
SP + WRR
Control de Ancho de Banda
Port / áramlás alapú besorolás korlátozása
Rendimiento más fluido
Akció az áramlásokon keresztül
Tükrözés (kompatibilis felületre)
Átirányítás (kompatibilis felületre)
Sebességkorlát
QoS megfigyelés
Características L2 y L2+ Agregar un link
Statikus linkek összesítése
LACP 802.3ad
Akár 8 összesítési csoport, amelyek 8 portot tartalmaznak csoportonként
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP biztonság: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Porton alapuló
VLAN alapuló
Áramlásszabályozás
- Áramlás-vezérlés 802.3x
HOL blokádók megelőzése
Reflejo
- Port duplikálás
CPU duplikáció
Éjjel 12 ötvenkilenc
Több az egyhez
- Tx / Rx / Mindkettő
Multicast L2 Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Gyors kilépés
IGMP lekérdezés
IGMP-hitelesítés
IGMP hitelesítés
Indagación MLD
MLD v1 / v2-lekérdezés
Gyors kilépés
MLD lekérdezés
Statikus csoport konfigurációja
Korlátozott IP-többesküldés
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maximális csoportok VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
Port alapú QinQ
Szelektív QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Forrás-MAC
Cél-MAC
VLAN-azonosító
Felhasználói prioritás
Éter típus
IP ACL
-IP de origen
Cél-IP
Töredék
IP protokoll
TCP jelzés
TCP / UDP port
- TOS DSCP / IP
Felhasználói prioritás
Kombinált ACL
Contenido de paquete ACL
IPv6 ACL
Política
Tükrözés
Átirányítás
Sebességkorlát
QoS megfigyelés
Az ACL portra / VLAN-ra alkalmazandó
Seguridad Enlace de puerto IP-MAC
512 bejegyzés
DHCP-lekérdezés
- ARP vizsgálat
IPv4 forráskezelés: 100 bejegyzés
Enlace IPv6-MAC-Port
512 bejegyzés
DHCPv6-lekérdezés
ND detektálás
IPv6 forráskezelés: 100 bejegyzés
Defensa DoS
Seguridad de puerto estática / dinámica
Akár 64 MAC-cím portonként
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / arány szabályozási mód
802.1X
Port alapú hitelesítés
Mac alapú hitelesítés
VLAN-hozzárendelés
MAB
- Vendég VLAN
Támogatás Radius-hitelesítéshez és felelősséghez
AAA (TACACS + is)
Portok szigetelése
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
IPv6 ACL
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-alkalmazások
DHCPv6 kliens
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statikus útvonal
Statikus ARP
128 statikus bejegyzés
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
DHCP felület relé
DHCP VLAN relé
Relé DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Kötegelt firmware-frissítés
Supervisión de red inteligente
Rendkívüli eseményekre vonatkozó figyelmeztetések
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Interfész MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Soporta TP-Link private MIB
Kezelés
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Felhőhozzáférés: Igen. Az OC300, OC200, felhő alapú vezérlő vagy
nube Omada o controlador de software Omada.
Érintésmentes üzembe helyezés Igen. A felhőalapú vezérlő használatát igényli
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1/v2c/v3
- Csapda/Bejelentés
RMON (1,2,3,9 csoport)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
EGYÉB
CE, FCC, RoHS szabványok és engedélyezések
Contenido del Paquete Switch TL-SG3428X
tápkábel
Gyors telepítés útmutató
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Környezeti tényezők Működési hőmérséklet : 045 (32113 ),
Tárolási hőmérséklet : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
Humedad de almacenamiento: 590% de humedad relativa sin condensación
Térfogat (m ³): 0.0119
- Márka
- TP-LINK
- Cikkszám
- MGS0000012594
- EAN-13
- 6935364010522
- Súly
- 5 kg