Ασφαλής πληρωμή
Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Αποστολές σε όλο τον κόσμο
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Εξατομικευμένη εξυπηρέτηση
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.

TP-LINK Switch gestionado Gigabit de 24 puertos con 4 ranuras SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594

Regular price: 320,42 € -8,72 €
Price: 311,70 €
με ΦΠΑ
Κοινή χρήση
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…

Ενημέρωση του χρόνου παράδοσης…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3428X
Switch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de
10GE

Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten
conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de
Υψηλή ταχύτητα προς άλλους μεταγωγείς και συσκευές.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de
la nube y supervisión inteligente.
Κεντρική διαχείριση: πρόσβαση στο cloud και εφαρμογή Omada για ένα
εξαιρετικά εύκολη και βολική διαχείριση.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente
de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad
de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,
πιστοποίηση Radius και άλλα.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Αυτόνομη διαχείριση: Web, CLI (θύρα κονσόλας, Telnet, SSH), SNMP,
RMON y Dual Image brindan potentes capacidades de administración
Τροχιακά χαρακτηριστικά
Interfaz Puertos RJ45 de 24 10/100/1000 Mbps
4 συρραγώς 10G SFP +
1 θύρα κονσόλας RJ45
1 θύρα κονσόλας micro-USB
Cantidad de Ventiladores Sin ventilador
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)
Απόδοση
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
Ιδιότητες λογισμικού
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (αυστηρή προτεραιότητα)
WRR (Weighted Round Robin)
SP + WRR
Control de Ancho de Banda
Περιορισμός ταξινόμησης βάσει θύρας / ροής
Rendimiento más fluido
Δράση μέσω των ροών
Αντανάκλαση (στη συμβατή διεπαφή)
Ανακατεύθυνση (στη συμβατή διεπαφή)
Όριο ρυθμού
Παρατήρηση QoS
Características L2 y L2+ Agregar un link
- Σύνθεση στατικών συνδέσμων
LACP 802.3ad
Έως 8 ομάδες συγκέντρωσης, που περιέχουν 8 θύρες ανά ομάδα
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Ασφάλεια STP: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Βάσει θύρας
Βάσει VLAN
Έλεγχος ροής
- Έλεγχος ροής 802.3x
Πρόληψη αποκλεισμού HOL
Reflejo
- Διπλασιασμός θυρών
Διπλασιασμός CPU
Δώδεκα πενήντα εννέα το βράδυ
Πολλά προς ένα
Tx / Rx / Και τα δύο
Multicast L2 Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Γρήγορη έξοδος
Ερώτημα ανακοίνωσης IGMP
Έλεγχος ταυτότητας IGMP
Πιστοποίηση IGMP
Indagación MLD
Ερώτημα MLD v1 / v2
Γρήγορη έξοδος
Ερώτημα ανακοίνωσης MLD
Ρύθμιση στατικής ομάδας
Περιορισμένη IP πολυμετάδοση
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Μέγιστες ομάδες VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
QinQ βάσει θύρας
Επιλεκτική QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
MAC προέλευσης
MAC προορισμού
ID VLAN
Προτεραιότητα χρήστη
Τύπος αιθέρα
IP ACL
-IP de origen
IP προορισμού
Τμήμα
Πρωτόκολλο IP
Σημαία TCP
Θύρα TCP / UDP
TOS DSCP / IP
Προτεραιότητα χρήστη
Συνδυασμένη ACL
Contenido de paquete ACL
ACL IPv6
Política
Αντανάκλαση
Ανακατεύθυνση
Όριο ρυθμού
Παρατήρηση QoS
Η ACL εφαρμόζεται στη θύρα / VLAN
Seguridad Enlace de puerto IP-MAC
512 καταχωρήσεις
Ερώτημα DHCP
- Επιθεώρηση ARP
Προστασία πηγής IPv4: 100 καταχωρήσεις
Enlace IPv6-MAC-Port
512 καταχωρήσεις
Ερώτημα DHCPv6
Ανίχνευση ND
Προστασία πηγής IPv6: 100 καταχωρήσεις
Defensa DoS
Seguridad de puerto estática / dinámica
Έως 64 διευθύνσεις MAC ανά θύρα
Control de tormentas de difusión / multidifusión / unidifusión
Λειτουργία ελέγχου kbps / αναλογία
802.1X
Έλεγχος ταυτότητας βάσης θύρας
Έλεγχος ταυτότητας βάσης Mac
Εκχώρηση VLAN
MAB
- VLAN επισκέπτη
Υποστήριξη ταυτοποίησης και ευθύνης Radius
AAA (συμπεριλαμβανομένου TACACS +)
Απομόνωση θυρών
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Εφαρμογές IPv6
Πελάτης DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 στατικές διαδρομές
Στατικό ARP
128 στατικές καταχωρήσεις
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Ρελέ διεπαφής DHCP
Ρελέ DHCP VLAN
Ρελέ DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Ενημέρωση υλικολογισμικού με παρτίδες
Supervisión de red inteligente
Προειδοποιήσεις για ασυνήθιστα συμβάντα
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Διεπαφή MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Soporta TP-Link private MIB
Διαχείριση
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Πρόσβαση στο cloud: Ναι. Απαιτεί τη χρήση OC300, OC200, ελεγκτή βάσει
nube Omada o controlador de software Omada.
Παροχή χωρίς αγγίγματα Ναι. Απαιτεί τη χρήση ελεγκτή βασισμένου στο
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1/v2c/v3
Παγίδα/Αναφορά
RMON (1,2,3,9 ομάδες)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
ΑΛΛΑ
Πιστοποιήσεις CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3428X
καλώδιο τροφοδοσίας
Ταχεία Οδηγία Εγκατάστασης
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Περιβαλλοντικοί Υπολογισμοί Θερμοκρασία Λειτουργίας : 045 (32113 ),
Θερμοκρασία αποθήκευσης : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
Humedad de almacenamiento: 590% de humedad relativa sin condensación
Όγκος (m ³): 0.0119
Μάρκα
TP-LINK
Κωδικός
MGS0000012594
EAN-13
6935364010522
Βάρος
5 kg

Σχόλια (0)

Δεν υπάρχουν κριτικές πελατών προς το παρόν.
Φόρτωση ...

Επιστροφή στην κορυφή