Bezpieczna płatność
Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Wysyłka na cały świat
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Indywidualna obsługa
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.

TP-LINK Switch gestionado Gigabit de 24 puertos con 4 ranuras SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594

Regular price: 320,42 € -8,72 €
Price: 311,70 €
Brutto
Udostępnij
DostawaAktualizowanie terminu dostawy…

Aktualizowanie terminu dostawy…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3428X
Switch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de
10GE

Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten
conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de
Wysoka prędkość połączenia z innymi przełącznikami i urządzeniami.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de
la nube y supervisión inteligente.
Scentralizowane zarządzanie: dostęp do chmury i aplikacja Omada dla jednej
niezwykle wygodne i łatwe zarządzanie.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente
de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad
de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,
uwierzytelnianie Radius i więcej.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Samodzielne zarządzanie: Web, CLI (port konsoli, Telnet, SSH), SNMP,
RMON y Dual Image brindan potentes capacidades de administración
CECHY HARMASZTEROWE
Interfaz Puertos RJ45 de 24 10/100/1000 Mbps
4 otwory 10G SFP +
1 port konsoli RJ45
1 port konsoli micro-USB
Ilość wentylatorów Bez wentylatora
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)
Wydajność
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
CECHY OPROGRAMOWANIA
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (priorytet ścisły)
WRR (Weighted Round Robin)
SP + WRR
Control de Ancho de Banda
Ograniczenie klasyfikacji oparte na porcie / przepływie
Rendimiento más fluido
Akcja przez przepływy
Odbicie (do kompatybilnego interfejsu)
Przekierowanie (do kompatybilnego interfejsu)
Limit szybkości
Obserwacja QoS
Características L2 y L2+ Agregar un link
- Agregacja linków statycznych
LACP 802.3ad
Do 8 grup agregacji, zawierających 8 portów na grupę
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Bezpieczeństwo STP: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Oparty na porcie
Oparty na VLAN
Kontrola przepływu
- Kontrola przepływu 802.3x
Zapobieganie blokowaniu HOL
Reflejo
- Duplikacja portów
Duplikacja CPU
Dwanaście pięćdziesiąt dziewięć w nocy
Wiele do jednego
Tx / Rx / Oba
Multicast L2 Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Szybkie wyjście
Zapytanie sondujące IGMP
Uwierzytelnianie IGMP
Uwierzytelnianie IGMP
Indagación MLD
Zapytanie MLD v1 / v2
Szybkie wyjście
Zapytanie sondujące MLD
Konfiguracja grupy statycznej
Ograniczone multidifuzji IP
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maksymalne grupy VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
QinQ oparty na porcie
Selektywny QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Źródłowy adres MAC
Docelowy adres MAC
ID VLAN
Priorytet użytkownika
Typ eteru
IP ACL
-IP de origen
Docelowy adres IP
Fragment
Protokół IP
Flaga TCP
Port TCP / UDP
TOS DSCP / IP
Priorytet użytkownika
Połączona ACL
Contenido de paquete ACL
ACL IPv6
Política
Odbicie
Przekierowanie
Limit szybkości
Obserwacja QoS
ACL jest stosowana do portu / VLAN
Seguridad Enlace de puerto IP-MAC
512 wpisów
Zapytanie DHCP
- Inspekcja ARP
Ochrona źródła IPv4: 100 wpisów
Enlace IPv6-MAC-Port
512 wpisów
Zapytanie DHCPv6
Wykrywanie ND
Ochrona źródła IPv6: 100 wpisów
Defensa DoS
Seguridad de puerto estática / dinámica
Do 64 adresów MAC na port
Control de tormentas de difusión / multidifusión / unidifusión
Tryb kontroli kbps / stosunek
802.1X
Uwierzytelnianie na podstawie portu
Uwierzytelnianie base Mac
Przydzielanie VLAN
MAB
- VLAN gościa
Obsługa uwierzytelniania i odpowiedzialności Radius
AAA (w tym TACACS +)
Izolacja portów
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplikacje IPv6
Klient DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statycznych tras
Statyczny ARP
128 wpisów statycznych
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Przekaźnik interfejsu DHCP
Przekaźnik DHCP VLAN
Relay DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Aktualizacja firmware wsadowa
Supervisión de red inteligente
Ostrzeżenia o nietypowych zdarzeniach
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Interfejs MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Soporta TP-Link private MIB
Zarządzanie
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Dostęp do chmury: Tak. Wymaga użycia OC300, OC200, kontrolera opartego na
nube Omada o controlador de software Omada.
Aprowizacja bezdotykowa Tak. Wymaga użycia kontrolera opartego na
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1/v2c/v3
Pułapka/Raport
RMON (1,2,3,9 grup)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
Inne
Certyfikaty CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3428X
kabel zasilający
Szybki przewodnik instalacyjny
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Warunki Środowiskowe Temperatura Pracy : 045 (32113 ),
Temperatura przechowywania : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
Humedad de almacenamiento: 590% de humedad relativa sin condensación
Objętość (m ³): 0.0119
Marka
TP-LINK
Numer katalogowy
MGS0000012594
EAN-13
6935364010522
Waga
5 kg

Komentarze (0)

Na razie nie dodano żadnej recenzji.
Ładowanie...

Powrót do góry