Paiement sécurisé
Carte, virement et financement. SSL sur toutes les pages.
Livraison dans le monde entier
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Assistance personnalisée
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.

TP-LINK Switch Gigabit administrable 24 ports avec 4 emplacements SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594

Regular price: 320,42  -8,72 
Price: 311,70 
TTC
Partager
LivraisonMise à jour du délai de livraison…

Mise à jour du délai de livraison…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3428X
Switch administrable JetStream Gigabit L2+ 24 ports avec 4 emplacements SFP+ pour
10GE

Liaison montante ultra-rapide 10G : les 4 emplacements SFP+ 10 Gbps offrent
une connectivité à large bande passante et une capacité de commutation non bloquante.
Vitesses Gigabit : 24 ports Gigabit RJ45 offrent des connexions fiables et à
haut débit vers d’autres commutateurs et appareils.
Intégré à Omada SDN : Zero-Touch Provisioning (ZTP)*, gestion centralisée dans le cloud et
supervision intelligente.
Gestion centralisée : accès au cloud et application Omada pour une gestion simple et
gestion ultra pratique et facile.
Routage statique : aide à acheminer le trafic interne pour une utilisation plus efficace
des ressources réseau.
Stratégies de sécurité robustes : liaison de ports IP-MAC, ACL, sécurité des ports,
protection contre les attaques DoS, contrôle des tempêtes, surveillance, DHCP, 802.1X,
authentification Radius et plus encore.
Optimisez les applications vocales et vidéo : QoS L2/L3/L4 et IGMP snooping.
Gestion autonome : Web, CLI (port console, Telnet, SSH), SNMP,
RMON et Dual Image offrent de puissantes fonctionnalités de gestion
Caractéristiques techniques
Interface : 24 ports RJ45 10/100/1000 Mbps
4 emplacements 10G SFP +
1 port console RJ45
1 port console micro-USB
Quantité de ventilateurs Sans ventilateur
Alimentation 100-240 V AC~50/60 Hz
Dimensions 17.3 7.1 1.7 in (440 180 44 mm)
Montage Montage en rack
Consommation électrique maximale 23.6 W (110V/60Hz)
Dissipation thermique maximale 80.353 BTU/h (110 V/60 Hz)
Performance
Capacité de commutation 128 Gbps
Débit de transfert de paquets 95.23 Mpps
Table des adresses MAC 16 K
Mémoire tampon des paquets 12 Mbit
Trame jumbo 9 KB
CARACTÉRISTIQUES DU LOGICIEL
Qualité de service 8 files d'attente prioritaires
Priorité 802.1p CoS / DSCP
Ordonnancement des files d'attente
- SP (priorité stricte)
- WRR (Round Robin pondéré)
- SP + WRR
Contrôle de la bande passante
- Limitation de classification basée sur le port / le flux
Performances plus fluides
Action par flux
- Mise en miroir (vers une interface compatible)
- Redirection (vers une interface compatible)
- Limitation du débit
- Surveillance de la QoS
Fonctionnalités L2 et L2+ Ajouter un lien
- Agrégation de liens statique
- LACP 802.3ad
- Jusqu’à 8 groupes d’agrégation, contenant 8 ports par groupe
Protocole Spanning Tree
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- Sécurité STP : TC Protect, BPDU Filter, Root Protect
Détection de bouclage
- Basé sur le port
- Basé sur le VLAN
Contrôle de flux
- Contrôle de flux 802.3x
- Prévention du blocage HOL
Mise en miroir
- Mise en miroir des ports
- Mise en miroir du CPU
- Douze heures cinquante-neuf du soir
- Plusieurs vers un
- Tx / Rx / Les deux
Snooping IGMP multicast L2
- Snooping IGMP v1 / v2 / v3
- Départ rapide
- Requête IGMP
- Authentification IGMP
Authentification IGMP
Requête MLD
- Requête MLD v1 / v2
- Départ rapide
- Requête MLD
- Configuration de groupe statique
- Multidiffusion IP limitée
MVR
Filtrage multicast : 256 profils et 16 entrées par profil
VLAN Groupe VLAN
- Nombre maximal de groupes de VLAN 4K
VLAN balisé 802.1Q
VLAN MAC : 30 entrées
VLAN de protocole : 16 modèles de protocole, protocole VLAN 16
VLAN privé
GVRP
VLAN VPN (QinQ)
- QinQ basé sur les ports
- QinQ sélectif
VLAN voix
Liste de contrôle d'accès ACL basée sur le temps
ACL MAC
- MAC source
- MAC de destination
- ID VLAN
- Priorité utilisateur
- Type Ether
ACL IP
-IP source
- IP de destination
- Fragment
- Protocole IP
- Drapeau TCP
- Port TCP / UDP
- TOS DSCP / IP
- Priorité utilisateur
ACL combinée
ACL de contenu de paquet
ACL IPv6
Politique
- Réflexion
- Rediriger
- Limitation du débit
- Surveillance de la QoS
ACL s’applique au port / VLAN
Sécurité de liaison IP-MAC-Port
- 512 entrées
- Snooping DHCP
- Inspection ARP
- Protection de source IPv4 : 100 entrées
Liaison IPv6-MAC-Port
- 512 entrées
- Snooping DHCPv6
- Inspection ND
- Protection de source IPv6 : 100 entrées
Défense contre les attaques DoS
Sécurité de port statique / dynamique
- Jusqu’à 64 adresses MAC par port
Contrôle des tempêtes de diffusion / multidiffusion / monodiffusion
- mode de contrôle kbps / ratio
802.1X
- Authentification basée sur le port
- Authentification basée sur l’adresse MAC
- Attribution de VLAN
- MAB
- VLAN invité
- Prise en charge de l’authentification et de la comptabilité Radius
AAA (y compris TACACS +)
Isolation des ports
Gestion Web sécurisée via HTTPS avec SSLv 3 / TLS 1.2
Gestion sécurisée de l’interface de ligne de commande (CLI) avec SSHv1 / SSHv2
Contrôle d’accès basé sur IP / port / MAC
IPv6 IPv6 double IPv4 / IPv6
Snooping MLD (Multicast Listener Discovery)
ACL IPv6
Interface IPv6
Routage IPv6 statique
Découverte des voisins IPv 6 (ND)
Découverte de l’unité de transmission maximale du chemin (MTU)
Protocole de messages de contrôle Internet (ICMP) version 6
TCPv6 / UDPv6
Applications IPv6
- Client DHCPv6
- Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
- SSL IPv6
- Http / Https
- TFTP IPv6
Fonctionnalités L3 16 interfaces IPv4 / IPv6
Routage statique
- 48 routes statiques
ARP statique
- 128 entrées statiques
Proxy ARP
ARP gratuit
Serveur DHCP
Relais DHCP
- Relais d’interface DHCP
- Relais DHCP VLAN
Relais DHCP L2
Fonctionnalités avancées Détection automatique des appareils
Configuration par lots
Mise à jour du firmware par lots
Surveillance intelligente du réseau
Alertes en cas d’événements anormaux
Configuration unifiée
Programmation du redémarrage
MIB MIB II (RFC1213)
Interface MIB (RFC2233)
Interface Ethernet MIB (RFC1643)
Jumper MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
MIB RMON (RFC2819)
MIB RMON2 (RFC2021)
Client de comptabilité Radius MIB (RFC2620)
Client d’authentification Radius MIB (RFC2618)
Ping à distance, Traceroute MIB (RFC2925)
Prend en charge la MIB privée TP-Link
Gestion
Application Omada Oui. Nécessite l’utilisation d’OC300, OC200, du contrôleur cloud Omada ou du contrôleur logiciel Omada.
cloud Omada ou contrôleur logiciel Omada.
Gestion centralisée Contrôleur Omada basé sur le cloud
Contrôleur matériel Omada (OC300)
Contrôleur matériel Omada (OC200)
Contrôleur logiciel Omada
Accès au cloud Oui. Nécessite l’utilisation de OC300, OC200, contrôleur basé sur le
cloud Omada ou contrôleur logiciel Omada.
Provisionnement sans intervention Oui. Nécessite l’utilisation du contrôleur basé sur le cloud
Omada.
Fonctions de gestion Interface graphique utilisateur basée sur le Web
Interface de ligne de commande (CLI) via le port console, telnet
SNMP v1/v2c/v3
- Trap/Inform
- RMON (groupes 1,2,3,9)
Modèle MDF
Client DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Installation DHCP automatique
Image double, configuration double
Surveillance du CPU
Diagnostic des câbles
AEE
Récupération du mot de passe
SNTP
Journal système
Autres
Certifications CE, FCC, RoHS
Contenu du paquet Switch TL-SG3428X
cordon d'alimentation
Guide d’installation rapide
Kit de montage en rack
Pieds en caoutchouc
Configuration système requise Microsoft Windows 98SE, NT, 2000, XP, Vista ou
Windows 7/8/10/11, MAC OS, NetWare, UNIX ou Linux.
Facteurs Environnementaux Température de Fonctionnement : 045 (32113 ),
Température de stockage : -4070 (-40158 )
Humidité de fonctionnement : 10 à 90 % d’humidité relative sans condensation
Humidité de stockage : 590 % d’humidité relative sans condensation
Volume (m ³): 0.0119
Marque
TP-LINK
Référence
MGS0000012594
EAN-13
6935364010522
Poids
5 kg

Commentaires (0)

Aucun avis client pour le moment.
Chargement...

Retour en haut