Cartão, transferência e financiamento. SSL em todas as páginas.
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.
TP-LINK Switch gerenciado Gigabit de 24 portas com 4 slots SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594
EntregaA atualizar o prazo de entrega…Encomende nos próximos — Entrega prevista para A atualizar o prazo de entrega…
A atualizar o prazo de entrega…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A data corresponde ao artigo com o prazo de entrega mais longo
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch gerenciável JetStream de 24 portas Gigabit L2+ com 4 slots SFP+ de
10GE
Up-link ultrarrápido de 10 G: as ranhuras SFP+ de 4 10 Gbps permitem
conectividade de grande largura de banda e capacidade de comutação sem bloqueio.
Velocidades Gigabit: 24 portas Gigabit RJ45 oferecem conexões confiáveis e de
alta velocidade a outros interruptores e dispositivos.
Integrado na Omada SDN: Provisionamento Zero-Touch (ZTP)*, gestão centralizada de
nuvem e supervisão inteligente.
Administração centralizada: acesso à nuvem e aplicativo Omada para um
administração ultra conveniente e fácil.
Roteamento estático: ajuda a rotear o tráfego interno para um uso mais eficiente
dos recursos da rede.
Estratégias de segurança sólidas: ligação de portos IP-MAC, ACL, segurança
de portas, defesa DoS, controle de tempestades, sondagem DHCP, 802.1X,
autenticação Radius e mais.
Otimize as aplicações de voz e vídeo: L2/L3/L4 QoS e IGMP snooping.
Administração independente: Web, CLI (Porta de console, Telnet, SSH), SNMP,
RMON e Dual Image fornecem potentes capacidades de administração
CARACTERÍSTICAS DE HARDWARE
Interface Portas RJ45 de 24 10/100/1000 Mbps
4 furos 10G SFP +
1 console port RJ45
1 porta-console micro-USB
Quantidade de Ventiladores Sem ventilador
Fonte de Alimentação 100-240 V AC~50/60 Hz
Dimensões 17.3 7.1 1.7 in (440 180 44 mm)
Montagem Montagem no rack
Consumo Máximo de Potência 23.6 W (110V/60Hz)
Dispersão máxima de calor 80.353 BTU/h (110 V/60 Hz)
atuação
Capacidade de Comutação 128 Gbps
Taxa de Retransmissão de Pacotes 95.23 Mpps
placa de direção MAC 16 K
Memória do Buffer de Pacote 12 Mbit
Jumbo Frame 9 KB
CARACTERÍSTICAS DO SOFTWARE
Qualidade de Serviço 8 filas de prioridade
Prioridade 802.1p CoS / DSCP
Programação de filas
- SP (prioridade estrita)
- WRR (Round Robin ponderado)
- SP + WRR
Controle de Largura de Faixa
- Limitação de classificação baseada em porta / fluxo
Desempenho mais fluido
Ação pelos fluxos
- Espelho (compatível com a interface)
- Redirecionar (para a interface compatível)
- Limite de carga
- Observação de QoS
Características L2 e L2+ Adicionar um link
- Agregação de links estáticos
- LACP 802.3ad
- Até 8 grupos de agregação, que contêm 8 portos por grupo
Protocolo de árvore de expansão
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- Segurança STP: TC Protect, BPDU Filter, Root Protect
Detecção de loop invertido
- Baseado em porta
- Baseado em VLAN
Controle de fluxo
- Controle de fluxo 802.3x
- Prevenção de bloqueio HOL
Reflexo
- Dupla de portas
- Duplicação de CPU
- Meia-noite e cinquenta e nove
- Muitos a um
- Tx / Rx / Ambos
Inspeção L2 IGMP Multicast
- IGMP v1 / v2 / v3 Snooping
- Saída rápida
- Consulta de pesquisa IGMP
- Autenticação IGMP
Autenticação IGMP
Indagación MLD
- Indagación MLD v1 / v2
- Saída rápida
- Consulta de pesquisa MLD
- Configuração de grupo estático
- Multidifusão IP limitada
MVR
Filtro de multidifusão: 256 perfis e 16 entradas por perfil
VLAN Grupo de VLAN
- Grupos máximos de VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: template de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
- QinQ baseado em portões
- QinQ seletivo
VLAN de voz
Lista de Controle de Acesso ACL baseada no tempo
MAC ACL
- MAC de origem
- Destino da MAC
- ID de VLAN
- Prioridade do usuário
- Tipo de éter
IP ACL
-Origem IP
- IP de destino
- Fragmento
- Protocolo IP
- Bandeira de TCP
- Porto TCP / UDP
- TOS DSCP / IP
- Prioridade do usuário
ACL combinado
Conteúdo do pacote ACL
ACL de IPv6
Política
- Reflexo
- Redirecionar
- Limite de carga
- Observação de QoS
ACL se aplica ao porta / VLAN
Segurança Ligação de porta IP-MAC
- 512 entradas
- Investigação DHCP
- Inspeção ARP
- Proteção de fonte IPv4: 100 entradas
Conector IPv6-MAC-Port
- 512 entradas
- Investigação DHCPv6
- Detecção de ND
- Proteção de fonte IPv6: 100 entradas
Defensa DoS
Segurança de porta estática / dinâmica
- Até 64 endereços MAC por porta
Controle de tempestade de difusão / multidifusão / unidifusão
- modo de controle de kbps / relação
802.1X
- Autenticação de base de porta
- Autenticação base Mac
- Atribuição de VLAN
- MAB
- VLAN de convidado
- Suporte de autenticação e responsabilidade Radius
AAA (incluindo TACACS +)
Isolamento de portas
Gestão web segura através de HTTPS com SSLv 3 / TLS 1.2
Gerenciamento seguro da interface de linha de comando (CLI) com SSHv1 / SSHv2
Controle de acesso baseado em IP / Porta / MAC
IPv6 IPv6 duplo IPv4 / IPv6
Detecção de escuta de multidifusão (MLD)
ACL de IPv6
Interface IPv6
Roteamento IPv6 estático
Descoberta de vizinhos IPv 6 (ND)
Descoberta da unidade de transmissão máxima de rota (MTU)
Protocolo de Mensagens de Controle de Internet (ICMP) versão 6
TCPv6 / UDPv6
Aplicações IPv6
- Cliente DHCPv6
- Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
- SSL IPv6
- Http / Https
- TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Roteamento estático
- 48 rotas estáticas
ARP estático
- 128 entradas estáticas
ARP proxy
ARP grátis
Servidor DHCP
Relé DHCP
- Relé de interface DHCP
- Relé DHCP VLAN
Retransmissão DHCP L2
Características Avançadas Detecção Automática de Dispositivos
Configuração por lote
Atualização de firmware em lote
Supervisão de rede inteligente
Avisos de eventos anormais
Configuração unificada
Horário de reinicialização
MIBs MIB II (RFC1213)
Interface MIB (RFC2233)
Interface Ethernet MIB (RFC1643)
Jumper MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Suporta TP-Link private MIB
Gerenciamento
Omada App Sim. Requerido o uso de OC300, OC200, controlador baseado na
nuvem Omada ou controlador de software Omada.
Controle Centralizado Controlador baseado na nuvem Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Acesso à nuvem Sim. Requer o uso de OC300, OC200, controlador baseado na
nuvem Omada ou controlador de software Omada.
Aprovisionamento sem contato Sim. Requer o uso do controlador baseado em
a nuvem da Omada.
Funções de gerenciamento Interface gráfica do usuário baseada na web
Interface de linha de comando (CLI) através da porta da console, telnet
SNMP V1/V2C/V3
- Trapo/Informar
- RMON (1,2,3,9 grupos)
Placa MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalação automática de DHCP
Imagem dual, configuração dual
Supervisão da CPU
Diagnóstico de cabos
AEE
Recuperação de senha
SNTP
Registro do sistema
Outros
Certificações CE, FCC, RoHS
Conteúdo do Pacote Switch TL-SG3428X
cabo de alimentação
Guia Rápida de Instalação
Kit de montagem no quadro
Patas de borracha
Requisitos do sistema Microsoft Windows 98SE, NT, 2000, XP, Vista ou
Windows 7/8/10/11, MAC OS, NetWare, UNIX ou Linux.
Fatores Ambientais Temperatura de Funcionamento : 045 (32113 ),
Temperatura de armazenamento : -4070 (-40158 )
Umidade de funcionamento: 10 a 90% de umidade relativa sem condensação
Umidade de armazenamento: 590% de umidade relativa sem condensação
Volume (m ³): 0.0119
- Marca
- TP-LINK
- Referência
- MGS0000012594
- EAN-13
- 6935364010522
- Peso
- 5 kg