Bezpečná platba
Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Doručenie do celého sveta
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Osobný prístup
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.

TP-LINK Switch gestionado Gigabit de 24 puertos con 4 ranuras SFP+ 10G TL-SG3428X JETSTREAM-L2+ MGS0000012594

Regular price: 320,42 € -8,72 €
Price: 311,70 €
S DPH
Zdieľať
DoručenieAktualizuje sa dodacia lehota…

Aktualizuje sa dodacia lehota…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3428X
Switch gestionable JetStream de 24 puertos Gigabit L2+ con 4 ranuras SFP+ de
10GE

Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 10 Gbps permiten
conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo.
Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de
Vysoká rýchlosť k iným prepínačom a zariadeniam.
Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de
la nube y supervisión inteligente.
Centrálna správa: prístup do cloudu a aplikácia Omada pre jednu
mimoriadne pohodlná a jednoduchá správa.
Enrutamiento estático: ayuda a enrutar el tráfico interno para un uso más eficiente
de los recursos de la red.
Estrategias de seguridad sólidas: vinculación de puertos IP-MAC, ACL, seguridad
de puertos, defensa DoS, control de tormentas, indagación DHCP, 802.1X,
autentifikácia RADIUS a ďalšie.
Optimice las aplicaciones de voz y video: L2/L3/L4 QoS e IGMP snooping.
Samostatná správa: Web, CLI (konzolový port, Telnet, SSH), SNMP,
RMON y Dual Image brindan potentes capacidades de administración
HARDVEROVÉ CHARAKTERISTIKY
Interfaz Puertos RJ45 de 24 10/100/1000 Mbps
4 otvory 10G SFP +
1 konzolový port RJ45
1 konzolový port micro-USB
Množstvo ventilátorov Bez ventilátora
Fuente de Alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 7.1 1.7 in (440 180 44 mm)
Montaje Montaje en Rack
Consumo de Potencia Máximo 23.6 W (110V/60Hz)
Disipación máxima de calor 80.353 BTU/h (110 V/60 Hz)
Výkon
Capacidad de Conmutación 128 Gbps
Tasa de Reenvío de Paquetes 95.23 Mpps
Tabla de Direcciones MAC 16 K
Memoria del Buffer de Paquete 12 Mbit
Jumbo Frame 9 KB
FUNKCIONALITÁ SOFTWARE
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (prísna priorita)
- WRR (Vážené Round Robin)
SP + WRR
Control de Ancho de Banda
Obmedzenie klasifikácie na základe portu / toku
Rendimiento más fluido
Akcia prostredníctvom tokov
Zrkadlenie (na kompatibilné rozhranie)
Presmerovania (na kompatibilné rozhranie)
Limit sadzby
Monitorovanie QoS
Características L2 y L2+ Agregar un link
Agregácia statických spojov
LACP 802.3ad
Až 8 skupín agregácie, ktoré obsahujú 8 portov na skupinu
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect
Detección de bucle invertido
Na základě portu
Na základě VLAN
Regulácia prietoku
- Kontrola toku 802.3x
Prevencia blokovania HOL
Reflejo
- Duplikácia portov
Duplikácia CPU
Dvanásť päťdesiatdeväť v noci
Mnoho k jednej
- Tx / Rx / Oba
Multicast L2 Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Rýchly výstup
Dopyt zisťovania IGMP
Overovanie IGMP
Autentifikácia IGMP
Indagación MLD
Dopyt MLD v1 / v2
Rýchly výstup
Dopyt zisťovania MLD
Konfigurácia statickej skupiny
Obmedzené IP viacesmerové vysielanie
MVR
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maximálne skupiny VLAN 4K
VLAN etiquetada 802.1Q
MAC VLAN: 30 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
VLAN privada
GVRP
VLAN VPN (QinQ)
QinQ na základe portu
Selektívny QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Zdrojový MAC
Cieľový MAC
ID VLAN
Priorita používateľa
Typ éteru
IP ACL
-IP de origen
Cieľová IP
Fragment
Protokol IP
Príznak TCP
Port TCP / UDP
- TOS DSCP / IP
Priorita používateľa
Kombinovaný ACL
Contenido de paquete ACL
ACL pre IPv6
Política
Zrkadlenie
Presmerovania
Limit sadzby
Monitorovanie QoS
ACL sa uplatňuje na port / VLAN
Seguridad Enlace de puerto IP-MAC
512 záznamov
Dopyt DHCP
- Kontrola ARP
Ochrana zdroja IPv4: 100 záznamov
Enlace IPv6-MAC-Port
512 záznamov
Dopyt DHCPv6
Detekcia ND
Ochrana zdroja IPv6: 100 záznamov
Defensa DoS
Seguridad de puerto estática / dinámica
Až 64 MAC adries na port
Control de tormentas de difusión / multidifusión / unidifusión
Režim regulácie kbps / pomeru
802.1X
Overovanie základu portu
Overovanie základu Mac
Pridelenie VLAN
MAB
- Hosť VLAN
Podpora overovaniu a zodpovednosti Radius
AAA (vrátane TACACS +)
Izolácia portov
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
Control de acceso basado en IP / Puerto / MAC
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL pre IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplikácie IPv6
Klient DHCPv6
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statických trás
Statický ARP
128 statických záznamov
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Prenosové relé rozhrania DHCP
Prenosové relé DHCP VLAN
Relé DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Dávková aktualizácia firmvéru
Supervisión de red inteligente
Upozornenia na neobvyklé udalosti
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Rozhranie MIB (RFC2233)
Interfaz Ethernet MIB (RFC1643)
Puente MIB (RFC1493)
P / Q-Bridge MIB (RFC2674)
RMON MIB (RFC2819)
RMON2 MIB (RFC2021)
Radius Accounting Client MIB (RFC2620)
Radius Authentication Client MIB (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Soporta TP-Link private MIB
Manažment.
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Prístup do cloudu: Áno. Vyžaduje použitie OC300, OC200, radiča založeného na cloude alebo
nube Omada o controlador de software Omada.
Zriaďovanie bez dotyku Áno. Vyžaduje použitie ovládača založeného na
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet
SNMP v1/v2c/v3
- Pasť/Hlásenie
RMON (1,2,3,9 skupín)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
OSTATNÉ
Certifikácie CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3428X
napájací kábel
Rýchla inštalácia
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft Windows 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
Vplyvy prostredia Operačná teplota : 045 (32113 ),
Skladovacia teplota : -4070 (-40158 )
Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
Humedad de almacenamiento: 590% de humedad relativa sin condensación
Objem (m ³): 0.0119
Značka
TP-LINK
Referenčné číslo
MGS0000012594
EAN-13
6935364010522
Hmotnosť
5 kg

Komentáre (0)

Na tento produkt momentálne nie je pridaná žiadna recenzia.
Načítavanie ...

Naspäť hore