Karta, Bizum, prevod a financovanie. SSL na všetkých stránkach.
Tovar skladom pripravený na odoslanie za konkurencieschopné ceny. Overte si dodaciu lehotu pre vašu oblasť.
Zavolajte nám na 948 088 505 alebo nám napíšte. Zodpovieme otázky a pomôžeme s objednávkou.
ZYXEL Switch gestionado de 48 puertos Gigabit para rack GS1920-48V2 2X-SFP 4X-COMBO DSP0000016462
DoručenieAktualizuje sa dodacia lehota…Objednajte do — a dorazí približne Aktualizuje sa dodacia lehota…
Aktualizuje sa dodacia lehota…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Dátum zodpovedá položke s najdlhšou dodacou lehotou
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosinteligente web con un diseño de hardware de nivel empresarial. La tecnología de hardware avanzada incorporada brinda alta calidad y robustez a las redes SMB.
Vlastnosti:
Máxima flexibilidad para tu Gig: La serie GS1920v2 es ideal para la implementación de SMB en múltiples escenarios, con sus exclusivas combinaciones de puertos que a futuro protegen su red para
garantizar un crecimiento fácil en el futuro.
Spravujte po svojom: Rad GS1920v2 prináša Zyxel NebulaFlex, ktorý vám umožňuje jednoducho prepínať medzi samostatným režimom a našou cloudovou platformou Nebula bez
licencia en cualquier momento con solo unos pocos clics.
Operación silenciosa: Ventilador inteligente y diseños sin ventilador para un funcionamiento silencioso en su lugar de trabajo.
Indicadores LED agradables: Vea el estado en tiempo real al instante con indicadores LED de uso de energía desde la nube y PoE.
Potencia a más dispositivos más fácilmente: Proporciona 30W por puerto y una amplia gama de opciones de presupuesto de potencia de 130W a 375W, ideal para despliegues PoE más densos.
Especificaciones Zyxel GS1920-48 v 2:
Vlastnosti správa
Tipo de interruptor: Gestionado
Podpora kvality služieb (QoS): Áno
Inspección ARP: Si
Registro de eventos en sistema: Si
MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC
4292, RFC 4293
Porty a rozhrania
Počet základných prepínacích portov RJ-45 Ethernet : 44
Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos : 4
Počet slotov pre modul SFP: 2
Conector fibra óptica: SFP
Pripojenie
Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Soporte 10G: No
Tecnología de cableado ethernet de cobre: 100BASE-TX,1000BASE-T
Soporte de control de flujo: Si
Limitar tasa: Si
Protocolo de árbol de expansión: Si
Soporte VLAN: Si
Funciones de LAN virtual: Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnetbased VLAN
Fibra óptica
Tecnología de fibra de cableado ethernet: 1000BASE-X
Transmisión de datos
Prepínacia kapacita: 100 Gbit/s
Tasa de reenvío: 74 Mpps
Tabla de direcciones MAC: 16000 entradas
Memoria intermedia de paquetes : 1,5 MB
BEZPEČNOSŤ
Vlastnosti DHCP: DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client
Lista de Control de Acceso (ACL): Si
IGMP: Si
Podporované bezpečnostné algoritmy: 802.1x RADIUS,SNMP,SNMPv3
MAC, filtro de direcciones: Si
Vinculación de puertos IP-MAC: Si
Autentifikácia: hosťovská VLAN, autentifikácia podľa portov
Protección mediante contraseña: Si
Tipo de autenticación : IEEE 802.1x,RADIUS
Defensa CPU: Si
Algoritmy plánovania front: SPQ,WFQ,Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte: Si
Dizajn
Montaje en rack: Si
Farba produktu: Čierne
Indicadores LED: Si
Seguridad: LVD, BSMI
Elektromagnetická kompatibilita : FCC 15 A, CE A, BSMI EMC
Certificación: RoHS
Výkonnosť
Vnútorná pamäť : 256 MB
Flashová pamäť : 32 MB
Nivel de ruido: 26 dB
Tiempo medio entre fallos: 672235 h
Energetický regulátor
Vstupná napätie AC: 100 - 240 V
Frecuencia de entrada AC: 50 - 60 Hz
Consumo de energía (ma x): 36,9 W
Napájanie cez Ethernet (PoE)
Energetika cez Ethernet (PoE): Nie
Podmienky prostredia
Operatívny teplotový rozsah : 0 - 50 C
Teplotový interval skladovania : -40 - 70 C
Rozsah relatívnej vlhkosti pre funkčnost : 10 - 95%
Intervalo de humedad relativa durante almacenaje : 10 - 95%
Disipación del calor: 125,83 BTU/h
Hmotnosť a rozmery
Šírka: 440 mm
Hĺbka: 220 mm
Výška: 44,5 mm
Hmotnosť: 2,8 kg
Balenie
Káble v cene: striedavý prúd
Estante de montaje: Si
Šírka balenia: 496 mm
Profundidad del paquete: 289 mm
Výška balenia: 90 mm
Peso del paquete: 3,97 kg
Objem (m ³): 0.0133
- Značka
- ZYXEL
- Referenčné číslo
- DSP0000016462
- EAN-13
- 4718937601899
- Hmotnosť
- 4,055 kg