Sikker betaling
Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Levering i hele verden
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Personlig service
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.

ZYXEL Switch gestionado de 48 puertos Gigabit para rack GS1920-48V2 2X-SFP 4X-COMBO DSP0000016462

Price: 370,18 €
Inkl. moms
Del
LeveringLeveringstiden opdateres…

Leveringstiden opdateres…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
La serie GS1920v2 amplía el éxito de la serie GS1920 con una nueva apariencia elegante y permite la administración desde la nube con la tecnología Zyxel NebulaFlex. Un conmutador gestionado
inteligente web con un diseño de hardware de nivel empresarial. La tecnología de hardware avanzada incorporada brinda alta calidad y robustez a las redes SMB.
Egenskaber:

Máxima flexibilidad para tu Gig: La serie GS1920v2 es ideal para la implementación de SMB en múltiples escenarios, con sus exclusivas combinaciones de puertos que a futuro protegen su red para
garantizar un crecimiento fácil en el futuro.
Administrer den på din måde: GS1920v2-serien har Zyxel NebulaFlex, som gør det nemt at skifte mellem selvstændig tilstand og vores Nebula-cloudadministrationsplatform uden
licencia en cualquier momento con solo unos pocos clics.
Operación silenciosa: Ventilador inteligente y diseños sin ventilador para un funcionamiento silencioso en su lugar de trabajo.
Indicadores LED agradables: Vea el estado en tiempo real al instante con indicadores LED de uso de energía desde la nube y PoE.
Potencia a más dispositivos más fácilmente: Proporciona 30W por puerto y una amplia gama de opciones de presupuesto de potencia de 130W a 375W, ideal para despliegues PoE más densos.

Especificaciones Zyxel GS1920-48 v 2:

Egenskaber administration
Tipo de interruptor: Gestionado
Understøttelse af servicekvalitet (QoS): Ja
Inspección ARP: Si
Registro de eventos en sistema: Si
MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC
4292, RFC 4293

Ports og Interfejsser
Antal grundlæggende RJ-45 Ethernet-switchporte : 44
Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos : 4
Antal modulpladser SFP: 2
Conector fibra óptica: SFP

Tilslutning
Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Soporte 10G: No
Tecnología de cableado ethernet de cobre: 100BASE-TX,1000BASE-T
Soporte de control de flujo: Si
Limitar tasa: Si
Protocolo de árbol de expansión: Si
Soporte VLAN: Si
Funciones de LAN virtual: Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnetbased VLAN

Fibra óptica
Tecnología de fibra de cableado ethernet: 1000BASE-X

Transmisión de datos
Koblingskapacitet: 100 Gbit/s
Tasa de reenvío: 74 Mpps
Tabla de direcciones MAC: 16000 entradas
Memoria intermedia de paquetes : 1,5 MB

SIKKERHED
Egenskaber for DHCP: DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client
Lista de Control de Acceso (ACL): Si
IGMP: Si
Understøttede sikkerhedsalgoritmer: 802.1x RADIUS,SNMP,SNMPv3
MAC, filtro de direcciones: Si
Vinculación de puertos IP-MAC: Si
Godkendelse: gæste-VLAN, portbaseret godkendelse
Protección mediante contraseña: Si
Tipo de autenticación : IEEE 802.1x,RADIUS
Defensa CPU: Si
Køplanlægningsalgoritmer: SPQ,WFQ,Weighted Round Robin (WRR)

Funciones de multidifusión
Multidifusión, soporte: Si

Design
Montaje en rack: Si
Produktfarve: Sort
Indicadores LED: Si
Seguridad: LVD, BSMI
Elektromagnetisk kompatibilitet : FCC 15 A, CE A, BSMI EMC
Certificación: RoHS

Yde søgeresultat: Præstation
Indre hukommelse : 256 MB
Flashhukommelse : 32 MB
Nivel de ruido: 26 dB
Tiempo medio entre fallos: 672235 h

Energi kontrolleur
Indgangsspanning AC: 100 - 240 V
Frecuencia de entrada AC: 50 - 60 Hz
Consumo de energía (ma x): 36,9 W

Forsyning via Ethernet (PoE)
Strøm over Ethernet (PoE): Nej

Miljøbetingelser
Arbejds temperaturinterval : 0 - 50 C
Lagerings temperaturinterval : -40 - 70 C
Relativ Luftfugtighedsinterval for drift : 10 - 95%
Intervalo de humedad relativa durante almacenaje : 10 - 95%
Disipación del calor: 125,83 BTU/h

Vægt og dimensioner
Bredde: 440 mm
Dybde: 220 mm
Højde: 44,5 mm
Vægt: 2,8 kg

Pakke
Medfølgende kabler: vekselstrøm
Estante de montaje: Si
Pakkens bredde: 496 mm
Profundidad del paquete: 289 mm
Pakkens højde: 90 mm
Peso del paquete: 3,97 kg
Volumen (m ³): 0.0133
Mærke
ZYXEL
Varenummer
DSP0000016462
EAN-13
4718937601899
Vægt
5 kg

Anmeldelser (0)

Der er ingen kundeanmeldelser endnu.
Indlæser...

Tilbage til toppen