Bankkártya, Bizum, átutalás és finanszírozás. SSL minden oldalon.
Készleten lévő áru szállításra készen, versenyképes díjakkal. Nézd meg a területedre érvényes szállítási határidőt.
Hívj minket a 948 088 505-ös számon, vagy írj nekünk. Válaszolunk a kérdéseidre, és segítünk a rendelésben.
ZYXEL Switch gestionado de 48 puertos Gigabit para rack GS1920-48V2 2X-SFP 4X-COMBO DSP0000016462
SzállításA szállítási idő frissítése…Rendeld meg — időn belül, és kézhez kapod kb. A szállítási idő frissítése…
A szállítási idő frissítése…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A dátum a leghosszabb szállítási idejű termékre vonatkozik
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosinteligente web con un diseño de hardware de nivel empresarial. La tecnología de hardware avanzada incorporada brinda alta calidad y robustez a las redes SMB.
Jellemzők:
Máxima flexibilidad para tu Gig: La serie GS1920v2 es ideal para la implementación de SMB en múltiples escenarios, con sus exclusivas combinaciones de puertos que a futuro protegen su red para
garantizar un crecimiento fácil en el futuro.
Kezelje a saját módján: A GS1920v2 sorozat Zyxel NebulaFlex funkciót kínál, amellyel könnyedén válthat az önálló mód és a Nebula felhőalapú felügyeleti platform között anélkül, hogy
licencia en cualquier momento con solo unos pocos clics.
Operación silenciosa: Ventilador inteligente y diseños sin ventilador para un funcionamiento silencioso en su lugar de trabajo.
Indicadores LED agradables: Vea el estado en tiempo real al instante con indicadores LED de uso de energía desde la nube y PoE.
Potencia a más dispositivos más fácilmente: Proporciona 30W por puerto y una amplia gama de opciones de presupuesto de potencia de 130W a 375W, ideal para despliegues PoE más densos.
Especificaciones Zyxel GS1920-48 v 2:
Jellemzők adminisztráció
Tipo de interruptor: Gestionado
Szolgáltatásminőség (QoS) támogatása: Igen
Inspección ARP: Si
Registro de eventos en sistema: Si
MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC
4292, RFC 4293
Portok és interfészek
Alapvető RJ-45 Ethernet kapcsolóportok száma : 44
Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos : 4
Modulfoglalatok száma SFP: 2
Conector fibra óptica: SFP
Csatlakozás
Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Soporte 10G: No
Tecnología de cableado ethernet de cobre: 100BASE-TX,1000BASE-T
Soporte de control de flujo: Si
Limitar tasa: Si
Protocolo de árbol de expansión: Si
Soporte VLAN: Si
Funciones de LAN virtual: Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnetbased VLAN
Fibra óptica
Tecnología de fibra de cableado ethernet: 1000BASE-X
Transmisión de datos
Kapcsolási kapacitás: 100 Gbit/s
Tasa de reenvío: 74 Mpps
Tabla de direcciones MAC: 16000 entradas
Memoria intermedia de paquetes : 1,5 MB
BIZTONSÁG
DHCP: DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client jellemzői
Lista de Control de Acceso (ACL): Si
IGMP: Si
Támogatott biztonsági algoritmusok: 802.1x RADIUS,SNMP,SNMPv3
MAC, filtro de direcciones: Si
Vinculación de puertos IP-MAC: Si
Hitelesítés: vendég VLAN, portalapú hitelesítés
Protección mediante contraseña: Si
Tipo de autenticación : IEEE 802.1x,RADIUS
Defensa CPU: Si
Sorbaállítás-ütemezési algoritmusok: SPQ,WFQ,Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte: Si
Kialakítás
Montaje en rack: Si
Termékek színe: Fekete
Indicadores LED: Si
Seguridad: LVD, BSMI
Elektromos kompatibilitás : FCC 15 A, CE A, BSMI EMC
Certificación: RoHS
Teljesítmény
Belső tárhely : 256 MB
Flashmemória : 32 MB
Nivel de ruido: 26 dB
Tiempo medio entre fallos: 672235 h
Energiafelügyelet
Bejárati feszültség AC: 100 - 240 V
Frecuencia de entrada AC: 50 - 60 Hz
Consumo de energía (ma x): 36,9 W
Tápellátás Etherneten keresztül (PoE)
Ethernet tárolóalapú energia (PoE): Nem
Környezeti feltételek
Műszaki hőtartomány : 0 - 50 C
Tárolási hőtartomány : -40 - 70 C
Relatív levegőfáraság működési intervalluma : 10 - 95%
Intervalo de humedad relativa durante almacenaje : 10 - 95%
Disipación del calor: 125,83 BTU/h
Tömeg és méretek
Szélesség: 440 mm
Mélység: 220 mm
Magasság: 44,5 mm
Súly: 2,8 kg
Csomagolás
Mellékelt kábelek: váltakozó áram
Estante de montaje: Si
Csomag szélessége: 496 mm
Profundidad del paquete: 289 mm
A csomag magassága: 90 mm
Peso del paquete: 3,97 kg
Térfogat (m ³): 0.0133
- Márka
- ZYXEL
- Cikkszám
- DSP0000016462
- EAN-13
- 4718937601899
- Súly
- 4,055 kg