Carta, bonifico e finanziamento. SSL su tutte le pagine.
Magazzino disponibile con tariffe competitive. Tempi di consegna in base alla zona.
Chiamaci al +34 948 088 505 o scrivici. Rispondiamo a domande e ordini.
ZYXEL Switch gestito Gigabit a 48 porte per rack GS1920-48V2 2X-SFP 4X-COMBO DSP0000016462
ConsegnaAggiornamento dei tempi di consegna…Ordina entro — per riceverlo circa Aggiornamento dei tempi di consegna…
Aggiornamento dei tempi di consegna…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La data corrisponde all’articolo con i tempi di consegna più lunghi
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestossmart web con design hardware di livello enterprise. La tecnologia hardware avanzata integrata offre elevata qualità e robustezza alle reti delle PMI.
Caratteristica:
Massima flessibilità per il tuo Gig: la serie GS1920v2 è ideale per le implementazioni SMB in diversi scenari, grazie alle sue esclusive combinazioni di porte che rendono la rete pronta per il futuro e consentono di
garantire una facile espansione futura.
Gestiscila a modo tuo: la serie GS1920v2 integra Zyxel NebulaFlex, che consente di passare facilmente dalla modalità standalone alla nostra piattaforma di gestione cloud Nebula senza licenza, in qualsiasi momento e con pochi clic.
licenza, in qualsiasi momento e con pochi clic.
Funzionamento silenzioso: ventola intelligente e design senza ventola per un funzionamento silenzioso sul posto di lavoro.
Comodi indicatori LED: visualizza subito lo stato in tempo reale con gli indicatori LED del consumo energetico dal cloud e PoE.
Alimenta più dispositivi più facilmente: fornisce 30W per porta e un’ampia gamma di opzioni di budget di potenza da 130W a 375W, ideale per implementazioni PoE più dense.
Specifiche Zyxel GS1920-48 v 2:
Funzioni di gestione
Tipo di switch: gestito
Supporto qualità del servizio (QoS): Sì
Ispezione ARP: Sì
Registrazione degli eventi di sistema: Sì
MIB, supporto: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC
4292, RFC 4293
Porte e interfacce
Numero di porte di commutazione Ethernet RJ-45 di base : 44
Tipi di porte di commutazione Ethernet RJ-45 di base: Gigabit Ethernet (10/100/1000)
Numero di porte combo SFP : 4
Numero di slot per moduli SFP: 2
Connettore in fibra ottica: SFP
Connessione
Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Supporto 10G: No
Tecnologia di cablaggio Ethernet in rame: 100BASE-TX,1000BASE-T
Supporto del controllo di flusso: Sì
Limitazione della velocità: Sì
Protocollo Spanning Tree: Sì
Supporto VLAN: Sì
Funzioni LAN virtuale: Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnetbased VLAN
Fibra ottica
Tecnologia in fibra per cablaggio Ethernet: 1000BASE-X
Trasmissione dei dati
Capacità di commutazione: 100 Gbit/s
Velocità di inoltro: 74 Mpps
Tabella degli indirizzi MAC: 16000 voci
Buffer dei pacchetti : 1,5 MB
SICUREZZA
Funzionalità DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, client DHCP
Elenco di controllo degli accessi (ACL): Sì
IGMP: Sì
Algoritmi di sicurezza supportati: 802.1x RADIUS, SNMP, SNMPv3
Filtro degli indirizzi MAC: Sì
Binding delle porte IP-MAC: Sì
Autenticazione: VLAN ospiti, autenticazione basata sulle porte
Protezione tramite password: Sì
Tipo di autenticazione : IEEE 802.1x,RADIUS
Protezione CPU: Sì
Algoritmi di pianificazione delle code: SPQ, WFQ, Weighted Round Robin (WRR)
Funzioni multicast
Supporto multicast: Sì
Disegno
Montaggio su rack: Sì
Colore del prodotto: Nero
Indicatori LED: Sì
Sicurezza: LVD, BSMI
Compatibilità elettromagnetica : FCC 15 A, CE A, BSMI EMC
Certificazione: RoHS
Prestazioni
Memoria interna : 256 MB
Memoria flash : 32 MB
Livello di rumore: 26 dB
Tempo medio tra i guasti: 672235 h
Controllo dell’alimentazione
Tensione di ingresso AC: 100 - 240 V
Frequenza di ingresso CA: 50 - 60 Hz
Consumo energetico (ma x): 36,9 W
Alimentazione tramite Ethernet (PoE)
Alimentazione tramite Ethernet (PoE): No
Condizioni ambientali
Intervallo di temperatura di funzionamento : 0 - 50 C
Intervallo di temperatura di stoccaggio : -40 - 70 C
Intervallo di umidità relativa per il funzionamento : 10 - 95%
Intervallo di umidità relativa durante lo stoccaggio : 10 - 95%
Dissipazione del calore: 125,83 BTU/h
PESO E DIMENSIONI
Larghezza: 440 mm
Profondità: 220 mm
Altezza: 44,5 mm
Peso: 2,8 kg
Imballaggio
Cavi inclusi: cavo di alimentazione CA
Montaggio su rack: Sì
Larghezza della confezione: 496 mm
Profondità della confezione: 289 mm
Altezza della confezione: 90 mm
Peso della confezione: 3,97 kg
Volume (m ³): 0.0133
- Marca
- ZYXEL
- Riferimento
- DSP0000016462
- EAN-13
- 4718937601899
- Peso
- 4,055 kg