Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.
ZYXEL Switch gestionado de 48 puertos Gigabit para rack GS1920-48V2 2X-SFP 4X-COMBO DSP0000016462
DostawaAktualizowanie terminu dostawy…Zamów w ciągu — aby otrzymać około Aktualizowanie terminu dostawy…
Aktualizowanie terminu dostawy…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Data dotyczy produktu o najdłuższym czasie dostawy
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosinteligente web con un diseño de hardware de nivel empresarial. La tecnología de hardware avanzada incorporada brinda alta calidad y robustez a las redes SMB.
Cechy:
Máxima flexibilidad para tu Gig: La serie GS1920v2 es ideal para la implementación de SMB en múltiples escenarios, con sus exclusivas combinaciones de puertos que a futuro protegen su red para
garantizar un crecimiento fácil en el futuro.
Zarządzaj po swojemu: seria GS1920v2 wyposażona jest w Zyxel NebulaFlex, który umożliwia łatwe przełączanie między trybem autonomicznym a naszą chmurową platformą zarządzania Nebula bez
licencia en cualquier momento con solo unos pocos clics.
Operación silenciosa: Ventilador inteligente y diseños sin ventilador para un funcionamiento silencioso en su lugar de trabajo.
Indicadores LED agradables: Vea el estado en tiempo real al instante con indicadores LED de uso de energía desde la nube y PoE.
Potencia a más dispositivos más fácilmente: Proporciona 30W por puerto y una amplia gama de opciones de presupuesto de potencia de 130W a 375W, ideal para despliegues PoE más densos.
Especificaciones Zyxel GS1920-48 v 2:
Cechy administracja
Tipo de interruptor: Gestionado
Obsługa jakości usług (QoS): Tak
Inspección ARP: Si
Registro de eventos en sistema: Si
MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC
4292, RFC 4293
Porty i Interfejsy
Liczba podstawowych portów przełączających RJ-45 Ethernet : 44
Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos : 4
Liczba gniazd modułu SFP: 2
Conector fibra óptica: SFP
Połączenie
Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Soporte 10G: No
Tecnología de cableado ethernet de cobre: 100BASE-TX,1000BASE-T
Soporte de control de flujo: Si
Limitar tasa: Si
Protocolo de árbol de expansión: Si
Soporte VLAN: Si
Funciones de LAN virtual: Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnetbased VLAN
Fibra óptica
Tecnología de fibra de cableado ethernet: 1000BASE-X
Transmisión de datos
Przepustowość przełączania: 100 Gbit/s
Tasa de reenvío: 74 Mpps
Tabla de direcciones MAC: 16000 entradas
Memoria intermedia de paquetes : 1,5 MB
BEZPIECZEŃSTWO
Cechy DHCP: DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client
Lista de Control de Acceso (ACL): Si
IGMP: Si
Obsługiwane algorytmy bezpieczeństwa: 802.1x RADIUS,SNMP,SNMPv3
MAC, filtro de direcciones: Si
Vinculación de puertos IP-MAC: Si
Uwierzytelnianie: VLAN dla gości, oparte na portach
Protección mediante contraseña: Si
Tipo de autenticación : IEEE 802.1x,RADIUS
Defensa CPU: Si
Algorytmy planowania kolejek: SPQ,WFQ,Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte: Si
Projekt
Montaje en rack: Si
Kolor produktu: Czarny
Indicadores LED: Si
Seguridad: LVD, BSMI
Zgodność elektromagnetyczna : FCC 15 A, CE A, BSMI EMC
Certificación: RoHS
Wykonanie
Pamięć wewnętrzna : 256 MB
Pamięć Flash : 32 MB
Nivel de ruido: 26 dB
Tiempo medio entre fallos: 672235 h
Kontroler energii
Napieść wejściowy AC: 100 - 240 V
Frecuencia de entrada AC: 50 - 60 Hz
Consumo de energía (ma x): 36,9 W
Zasilanie przez Ethernet (PoE)
Energia przez Ethernet (PoE): Nie
Warunki środowiskowe
Zakres temperatury operacyjnej : 0 - 50 C
Zakres temperatur przechowywania : -40 - 70 C
Zakres stężenia względnej wilgoci do działania : 10 - 95%
Intervalo de humedad relativa durante almacenaje : 10 - 95%
Disipación del calor: 125,83 BTU/h
Waga i wymiary
Szerokość: 440 mm
Głębokość: 220 mm
Wysokość: 44,5 mm
Waga: 2,8 kg
Opakowanie
W zestawie: prąd przemienny
Estante de montaje: Si
Szerokość opakowania: 496 mm
Profundidad del paquete: 289 mm
Wysokość opakowania: 90 mm
Peso del paquete: 3,97 kg
Objętość (m ³): 0.0133
- Marka
- ZYXEL
- Numer katalogowy
- DSP0000016462
- EAN-13
- 4718937601899
- Waga
- 5 kg