Carte, virement et financement. SSL sur toutes les pages.
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.
ZYXEL Switch administrable Gigabit 48 ports pour rack GS1920-48V2 2X-SFP 4X-COMBO DSP0000016462
LivraisonMise à jour du délai de livraison…Commandez dans les — pour le recevoir environ Mise à jour du délai de livraison…
Mise à jour du délai de livraison…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La date correspond à l’article dont le délai de livraison est le plus long
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosintelligent à interface Web, doté d’une conception matérielle de niveau entreprise. La technologie matérielle avancée intégrée offre une qualité et une robustesse élevées aux réseaux des PME.
Caractéristique:
Une flexibilité maximale pour votre Gig : la série GS1920v2 est idéale pour le déploiement dans les PME et dans de nombreux scénarios, grâce à ses combinaisons de ports uniques qui pérennisent votre réseau afin de
garantir une évolution facile à l’avenir.
Gérez-le à votre façon : la série GS1920v2 intègre Zyxel NebulaFlex, qui vous permet de passer facilement du mode autonome à notre plateforme de gestion cloud Nebula sans licence, à tout moment et en quelques clics.
licence, à tout moment et en quelques clics.
Fonctionnement silencieux : ventilateur intelligent et conceptions sans ventilateur pour un fonctionnement silencieux sur votre lieu de travail.
Indicateurs LED pratiques : consultez instantanément l’état en temps réel grâce aux indicateurs LED de consommation électrique depuis le cloud et PoE.
Alimentez davantage d’appareils plus facilement : fournit 30W par port et un large choix de budgets de puissance de 130W à 375W, idéal pour les déploiements PoE plus denses.
Caractéristiques du Zyxel GS1920-48 v 2:
Fonctionnalités de gestion
Type de commutateur : géré
Prise en charge de la qualité de service (QoS) : Oui
Inspection ARP : Oui
Journalisation des événements système : Oui
MIB, prise en charge : RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC
4292, RFC 4293
Ports et interfaces
Nombre de ports de commutation Ethernet RJ-45 de base : 44
Types de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000)
Nombre de ports combo SFP : 4
Nombre d’emplacements de module SFP: 2
Connecteur de fibre optique : SFP
Connexion
Normes réseau : IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Prise en charge du 10G : non
Technologie de câblage Ethernet en cuivre: 100BASE-TX,1000BASE-T
Prise en charge du contrôle de flux : Oui
Limitation du débit : Oui
Protocole Spanning Tree : Oui
Prise en charge des VLAN : Oui
Fonctions de réseau local virtuel : Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnetbased VLAN
Fibre optique
Technologie de fibre pour câblage Ethernet: 1000BASE-X
Transmission de données
Capacité de commutation : 100 Gbit/s
Débit de transfert : 74 Mpps
Table des adresses MAC : 16000 entrées
Mémoire tampon des paquets : 1,5 MB
SÉCURITÉ
Fonctionnalités DHCP : DHCP snooping, relais DHCP, relais DHCPv6, client DHCP
Liste de contrôle d’accès (ACL) : Oui
IGMP : Oui
Algorithmes de sécurité pris en charge : 802.1x RADIUS, SNMP, SNMPv3
Filtrage des adresses MAC : Oui
Liaison de ports IP-MAC : Oui
Authentification : VLAN invité, authentification basée sur les ports
Protection par mot de passe : Oui
Type d’authentification : IEEE 802.1x,RADIUS
Protection du processeur : Oui
Algorithmes d’ordonnancement des files d’attente : SPQ, WFQ, Weighted Round Robin (WRR)
Fonctions de multidiffusion
Prise en charge de la multidiffusion : Oui
Concevoir
Montage en rack : Oui
Couleur du produit : Noir
Indicateurs LED : Oui
Sécurité : LVD, BSMI
Compatibilité électromagnétique : FCC 15 A, CE A, BSMI EMC
Certification : RoHS
Performances
Mémoire interne : 256 MB
Mémoire flash : 32 MB
Niveau sonore : 26 dB
Temps moyen entre pannes : 672235 h
Contrôle de l’alimentation
Tension d'entrée AC: 100 - 240 V
Fréquence d’entrée CA : 50 - 60 Hz
Consommation électrique (ma x): 36,9 W
Alimentation par Ethernet (PoE)
Alimentation par Ethernet (PoE) : Non
Conditions environnementales
Plage de températures de fonctionnement : 0 - 50 C
Plage de températures de stockage : -40 - 70 C
Plage d'humidité relative en fonctionnement : 10 - 95%
Plage d'humidité relative pendant le stockage : 10 - 95%
Dissipation thermique : 125,83 BTU/h
POIDS ET DIMENSIONS
Largeur : 440 mm
Profondeur : 220 mm
Hauteur : 44,5 mm
Poids : 2,8 kg
Emballage
Câbles inclus : câble d’alimentation secteur
Montage en rack : Oui
Largeur de l’emballage : 496 mm
Profondeur de l’emballage : 289 mm
Hauteur du colis : 90 mm
Poids de l’emballage : 3,97 kg
Volume (m ³): 0.0133
- Marque
- ZYXEL
- Référence
- DSP0000016462
- EAN-13
- 4718937601899
- Poids
- 5 kg