Cartão, transferência e financiamento. SSL em todas as páginas.
Stock disponível com tarifas competitivas. Prazo conforme a sua zona.
Ligue-nos para +34 948 088 505 ou escreva-nos. Tiramos as suas dúvidas.
ZYXEL Switch Gigabit gerido de 48 portas para montagem em rack GS1920-48V2 2X-SFP 4X-COMBO DSP0000016462
EntregaA atualizar o prazo de entrega…Encomende nos próximos — Entrega prevista para A atualizar o prazo de entrega…
A atualizar o prazo de entrega…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
A data corresponde ao artigo com o prazo de entrega mais longo
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosinteligente web com um design de hardware de nível empresarial. A tecnologia de hardware avançada incorporada oferece alta qualidade e robustez às redes SMB.
Característica:
Máxima flexibilidade para seu Gig: A série GS1920v2 é ideal para a implementação de SMB em múltiplos cenários, com suas exclusivas combinações de portos que futuramente protegem sua rede para
garantir um crescimento fácil no futuro.
Administre do seu jeito: A série GS1920v2 apresenta o Zyxel NebulaFlex, que permite mudar facilmente entre o modo independente e nossa plataforma de administração em nuvem Nebula sem
licença a qualquer momento com apenas alguns cliques.
Operação silenciosa: Ventilador inteligente e designs sem ventilador para um funcionamento silencioso no seu local de trabalho.
Indicadores LED agradáveis: Veja o estado em tempo real imediatamente com indicadores LED de uso de energia da nuvem e PoE.
Potência para mais dispositivos com mais facilidade: Fornece 30W por porta e uma ampla gama de opções de orçamento de potência de 130W a 375W, ideal para implantações PoE mais densas.
Especificações Zyxel GS1920-48 v 2:
Características de gestão
Tipo de interruptor: Gerenciado
Qualidade de serviço (QoS) suporte: Sim
Inspeção ARP: Sim
Registro de eventos no sistema: Sim
MIB, suporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC
4292, RFC 4293
Portas e Interfaces
Quantidade de portas básicas de switch RJ-45 Ethernet : 44
Conectores básicos de switch RJ-45 Ethernet: Ethernet Gigabit (10/100/1000)
Combo SFP Quantidade de portas : 4
Quantidade de fendas do módulo SFP: 2
Conector de fibra óptica: SFP
Ligação
Padrões de rede: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Suporte 10G: não
Tecnologia de cablagem ethernet de cobre: 100BASE-TX,1000BASE-T
Suporte de controle de fluxo: Si
Limitar taxa: Sim
Protocolo de árvore de expansão: Se
Suporte VLAN: Sim
Funções de VLAN virtual: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN
Fibra óptica
Tecnologia de fibra de cablagem ethernet: 1000BASE-X
Transmissão de dados
Capacidade de comutação: 100 Gbit/s
Taxa de reenvio: 74 Mpps
Tabela de endereços MAC: 16000 entradas
Memória intermediária de pacotes : 1,5 MB
SEGURANÇA
Características de DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista de Controle de Acesso (ACL): Se
IGMP: Sim
Algoritmos de segurança suportados: 802.1x RADIUS,SNMP,SNMPv3
MAC, filtro de endereços: Sim
Vinculação de portos IP-MAC: Sim
Autenticação: VLAN de convidado, Autenticação baseada em portos
Proteção por senha: Sim
Tipo de autenticação : IEEE 802.1x,RADIUS
Defesa CPU: Sim
Algoritmos de programação de filas: SPQ,WFQ,Weighted Round Robin (WRR)
Funções de multidispersão
Multidifusão, suporte: Sim
Projeto
Montagem no rack: Sim
Cor da produto: Preto
Indicadores LED: Sim
Segurança: LVD, BSMI
Compatibilidade eletromagnética : FCC 15 A, CE A, BSMI EMC
Certificação: RoHS
Desempenho
Memória interna : 256 MB
Memória Flash : 32 MB
Nível de ruído: 26 dB
Tempo médio entre falhas: 672235 h
Controle de energia
Voltagem de entrada AC: 100 - 240 V
Frequência de entrada AC: 50 - 60 Hz
Consumo de energia (ma x): 36,9 W
Alimentação via Ethernet (PoE)
Energia sobre Ethernet (PoE): Não
Condições ambientais
Intervalo de temperatura operacional : 0 - 50 C
Intervalo de temperatura de armazenamento : -40 - 70 C
Intervalo de umidade relativa para funcionamento : 10 - 95%
Intervalo de umidade relativa durante o armazenamento : 10 - 95%
Resfriamento: 125,83 BTU/h
Peso e dimensões
Largura: 440 mm
Profundidade: 220 milímetros
Altura: 44,5 mm
Peso: 2,8kg
Embalagem
Cabo incluído: Corrente alternada
Estante de montagem: Sim
Largura do pacote: 496 mm
Profundidade do pacote: 289 mm
Altura do pacote: 90 mm
Peso do pacote: 3,97 kg
Volume (m ³): 0.0133
- Marca
- ZYXEL
- Referência
- DSP0000016462
- EAN-13
- 4718937601899
- Peso
- 4,055 kg