Karte, Überweisung und Finanzierung. SSL auf allen Seiten.
Lager verfügbar zu wettbewerbsfähigen Preisen. Lieferzeit je nach Region.
Rufen Sie uns an: +34 948 088 505 oder schreiben Sie uns. Wir helfen gerne.
ZYXEL Verwalteter Gigabit-Switch mit 48 Ports für Rackmontage GS1920-48V2 2X-SFP 4X-COMBO DSP0000016462
LieferungLieferzeit wird aktualisiert…Bestelle innerhalb der nächsten — Lieferung voraussichtlich Lieferzeit wird aktualisiert…
Lieferzeit wird aktualisiert…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Das Datum entspricht dem Artikel mit der längsten Lieferzeit
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosintelligenter Web-Switch mit Hardwaredesign auf Enterprise-Niveau. Die integrierte fortschrittliche Hardwaretechnologie sorgt für hohe Qualität und Robustheit in SMB-Netzwerken.
Charakteristisch:
Maximale Flexibilität für Ihr Gig: Die GS1920v2-Serie eignet sich ideal für den Einsatz in SMB-Umgebungen und verschiedenen Szenarien. Dank ihrer einzigartigen Portkombinationen ist Ihr Netzwerk zukunftssicher und kann
in Zukunft problemlos erweitert werden.
Verwalten Sie es ganz nach Ihren Wünschen: Die GS1920v2-Serie verfügt über Zyxel NebulaFlex, mit dem Sie jederzeit mit wenigen Klicks ganz einfach zwischen dem Standalone-Modus und unserer lizenzfreien Nebula-Cloud-Managementplattform wechseln können.
Lizenz jederzeit mit nur wenigen Klicks.
Leiser Betrieb: Intelligenter Lüfter und lüfterlose Designs für einen leisen Betrieb an Ihrem Arbeitsplatz.
Praktische LED-Anzeigen: Sehen Sie den Echtzeitstatus sofort anhand der LED-Anzeigen für den Stromverbrauch über die Cloud und PoE.
Versorgen Sie mehr Geräte einfacher mit Strom: Bietet 30W pro Port und eine große Auswahl an Leistungsbudgets von 130W bis 375W, ideal für dichtere PoE-Implementierungen.
Technische Daten Zyxel GS1920-48 v 2:
Verwaltungsfunktionen
Switch-Typ: verwaltet
Quality-of-Service-Unterstützung (QoS): Ja
ARP-Inspektion: Ja
Systemereignisprotokollierung: Ja
MIB, Unterstützung: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC
4292, RFC 4293
Anschlüsse und Schnittstellen
Anzahl der RJ-45-Ethernet-Basis-Switching-Ports : 44
Typen der RJ-45-Ethernet-Basis-Switching-Ports: Gigabit Ethernet (10/100/1000)
Anzahl der Combo-SFP-Ports : 4
Anzahl der Modulsteckplätze SFP: 2
Glasfaseranschluss: SFP
Anschluss
Netzwerkstandards: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
10G-Unterstützung: Nein
Kupfer-Ethernet-Verkabelungstechnologie: 100BASE-TX,1000BASE-T
Unterstützung der Flusssteuerung: Ja
Ratenbegrenzung: Ja
Spanning-Tree-Protokoll: Ja
VLAN-Unterstützung: Ja
Virtuelle LAN-Funktionen: Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnetbased VLAN
Glasfaser
Glasfasertechnologie für Ethernet-Verkabelung: 1000BASE-X
Datenübertragung
Switching-Kapazität: 100 Gbit/s
Weiterleitungsrate: 74 Mpps
MAC-Adresstabelle: 16000 Einträge
Paketpuffer : 1,5 MB
SICHERHEIT
DHCP-Funktionen: DHCP-Snooping, DHCP-Relay, DHCPv6-Relay, DHCP-Client
Zugriffskontrollliste (ACL): Ja
IGMP: Ja
Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SNMPv3
MAC-Adressfilter: Ja
IP-MAC-Portbindung: Ja
Authentifizierung: Gast-VLAN, portbasierte Authentifizierung
Passwortschutz: Ja
Authentifizierungstyp : IEEE 802.1x,RADIUS
CPU-Schutz: Ja
Warteschlangenplanungsalgorithmen: SPQ, WFQ, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast-Unterstützung: Ja
Entwurf
Rackmontage: Ja
Produktfarbe: Schwarz
LED-Anzeigen: Ja
Sicherheit: LVD, BSMI
Elektromagnetische Verträglichkeit : FCC 15 A, CE A, BSMI EMC
Zertifizierung: RoHS
Leistung
Interner Speicher : 256 MB
Flash-Speicher : 32 MB
Geräuschpegel: 26 dB
Mittlere Betriebsdauer zwischen Ausfällen: 672235 h
Energieverwaltung
Eingangsspannung AC: 100 - 240 V
AC-Eingangsfrequenz: 50 - 60 Hz
Stromverbrauch (ma x): 36,9 W
Stromversorgung über Ethernet (PoE)
Stromversorgung über Ethernet (PoE): Nein
Umgebungsbedingungen
Betriebstemperaturbereich : 0 - 50 C
Lagertemperaturbereich : -40 - 70 C
Relative Luftfeuchtigkeit im Betrieb : 10 - 95%
Relative Luftfeuchtigkeit während der Lagerung : 10 - 95%
Wärmeabgabe: 125,83 BTU/h
GEWICHT UND ABMESSUNGEN
Breite: 440 mm
Tiefe: 220 mm
Höhe: 44,5 mm
Gewicht: 2,8 kg
Verpackung
Enthaltene Kabel: Netzkabel
Rackmontage: Ja
Verpackungsbreite: 496 mm
Verpackungstiefe: 289 mm
Verpackungshöhe: 90 mm
Verpackungsgewicht: 3,97 kg
Volumen (m ³): 0.0133
- Marke
- ZYXEL
- Referenz
- DSP0000016462
- EAN-13
- 4718937601899
- Gewicht
- 5 kg