Ασφαλής πληρωμή
Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Αποστολές σε όλο τον κόσμο
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Εξατομικευμένη εξυπηρέτηση
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.

ZYXEL Switch gestionado de 48 puertos Gigabit para rack GS1920-48V2 2X-SFP 4X-COMBO DSP0000016462

Price: 370,18 €
με ΦΠΑ
Κοινή χρήση
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…

Ενημέρωση του χρόνου παράδοσης…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
La serie GS1920v2 amplía el éxito de la serie GS1920 con una nueva apariencia elegante y permite la administración desde la nube con la tecnología Zyxel NebulaFlex. Un conmutador gestionado
inteligente web con un diseño de hardware de nivel empresarial. La tecnología de hardware avanzada incorporada brinda alta calidad y robustez a las redes SMB.
Χαρακτηριστικά:

Máxima flexibilidad para tu Gig: La serie GS1920v2 es ideal para la implementación de SMB en múltiples escenarios, con sus exclusivas combinaciones de puertos que a futuro protegen su red para
garantizar un crecimiento fácil en el futuro.
Διαχειριστείτε το με τον δικό σας τρόπο: Η σειρά GS1920v2 διαθέτει το Zyxel NebulaFlex, που σας επιτρέπει να αλλάζετε εύκολα μεταξύ αυτόνομης λειτουργίας και της πλατφόρμας cloud διαχείρισης Nebula χωρίς
licencia en cualquier momento con solo unos pocos clics.
Operación silenciosa: Ventilador inteligente y diseños sin ventilador para un funcionamiento silencioso en su lugar de trabajo.
Indicadores LED agradables: Vea el estado en tiempo real al instante con indicadores LED de uso de energía desde la nube y PoE.
Potencia a más dispositivos más fácilmente: Proporciona 30W por puerto y una amplia gama de opciones de presupuesto de potencia de 130W a 375W, ideal para despliegues PoE más densos.

Especificaciones Zyxel GS1920-48 v 2:

Χαρακτηριστικά διαχείριση
Tipo de interruptor: Gestionado
Υποστήριξη ποιότητας υπηρεσιών (QoS): Ναι
Inspección ARP: Si
Registro de eventos en sistema: Si
MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC
4292, RFC 4293

Πόροι και Επικοινωνίες
Αριθμός βασικών θυρών μεταγωγής RJ-45 Ethernet : 44
Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos : 4
Αριθμός υποδοχών μονάδας SFP: 2
Conector fibra óptica: SFP

Σύνδεση
Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Soporte 10G: No
Tecnología de cableado ethernet de cobre: 100BASE-TX,1000BASE-T
Soporte de control de flujo: Si
Limitar tasa: Si
Protocolo de árbol de expansión: Si
Soporte VLAN: Si
Funciones de LAN virtual: Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnetbased VLAN

Fibra óptica
Tecnología de fibra de cableado ethernet: 1000BASE-X

Transmisión de datos
Χωρητικότητα μεταγωγής: 100 Gbit/s
Tasa de reenvío: 74 Mpps
Tabla de direcciones MAC: 16000 entradas
Memoria intermedia de paquetes : 1,5 MB

ΑΣΦΑΛΕΙΑ
Χαρακτηριστικά DHCP: DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client
Lista de Control de Acceso (ACL): Si
IGMP: Si
Υποστηριζόμενοι αλγόριθμοι ασφαλείας: 802.1x RADIUS,SNMP,SNMPv3
MAC, filtro de direcciones: Si
Vinculación de puertos IP-MAC: Si
Πιστοποίηση: VLAN επισκεπτών, βάσει θυρών
Protección mediante contraseña: Si
Tipo de autenticación : IEEE 802.1x,RADIUS
Defensa CPU: Si
Αλγόριθμοι προγραμματισμού ουρών: SPQ,WFQ,Weighted Round Robin (WRR)

Funciones de multidifusión
Multidifusión, soporte: Si

Σχέδιο
Montaje en rack: Si
Χρώμα προϊόντος: Μαύρο
Indicadores LED: Si
Seguridad: LVD, BSMI
Ημιτελεστική συμβατότητα : FCC 15 A, CE A, BSMI EMC
Certificación: RoHS

Επιδόσεις
Εσωτερική μνήμη : 256 MB
Μνημονικό Flash : 32 MB
Nivel de ruido: 26 dB
Tiempo medio entre fallos: 672235 h

Ελεγχός ενέργειας
Εισερχόμενο ρεύματος τάση AC: 100 - 240 V
Frecuencia de entrada AC: 50 - 60 Hz
Consumo de energía (ma x): 36,9 W

Τροφοδοσία μέσω Ethernet (PoE)
Eνέργεια μέσω Ethernet (PoE): Οχι

Οικονομικές συνθήκες
Θερμοκρασιακό διάστημα λειτουργίας : 0 - 50 C
Θερμοκρασιακό διάστημα αποθήκευσης : -40 - 70 C
Διάστημα ποικιλίας σχετικής νεοχώρησης για λειτουργία : 10 - 95%
Intervalo de humedad relativa durante almacenaje : 10 - 95%
Disipación del calor: 125,83 BTU/h

Βάρος και διαστάσεις
Πλάτος: 440 mm
Βάθος: 220 mm
Ύψος: 44,5 mm
Βάρος: 2,8 kg

Πακέτο
Περιλαμβάνονται: εναλλασσόμενο ρεύμα
Estante de montaje: Si
Πλάτος συσκευασίας: 496 mm
Profundidad del paquete: 289 mm
Ύψος συσκευασίας: 90 mm
Peso del paquete: 3,97 kg
Όγκος (m ³): 0.0133
Μάρκα
ZYXEL
Κωδικός
DSP0000016462
EAN-13
4718937601899
Βάρος
5 kg

Σχόλια (0)

Δεν υπάρχουν κριτικές πελατών προς το παρόν.
Φόρτωση ...

Επιστροφή στην κορυφή