Plată securizată
Card, Bizum, transfer bancar și finanțare. SSL pe toate paginile.
Livrare în toată lumea
Stoc disponibil pentru livrare cu tarife competitive. Verifică termenul de livrare pentru zona ta.
Asistență personalizată
Sună-ne la 948 088 505 sau scrie-ne. Îți răspundem la întrebări și te ajutăm cu comanda.

ZYXEL Switch gestionado de 48 puertos Gigabit para rack GS1920-48V2 2X-SFP 4X-COMBO DSP0000016462

Price: 370,18 €
Cu TVA
Distribuiti
LivrareSe actualizează termenul de livrare…

Se actualizează termenul de livrare…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
La serie GS1920v2 amplía el éxito de la serie GS1920 con una nueva apariencia elegante y permite la administración desde la nube con la tecnología Zyxel NebulaFlex. Un conmutador gestionado
inteligente web con un diseño de hardware de nivel empresarial. La tecnología de hardware avanzada incorporada brinda alta calidad y robustez a las redes SMB.
Caracteristici:

Máxima flexibilidad para tu Gig: La serie GS1920v2 es ideal para la implementación de SMB en múltiples escenarios, con sus exclusivas combinaciones de puertos que a futuro protegen su red para
garantizar un crecimiento fácil en el futuro.
Administrați-l în felul dvs.: Seria GS1920v2 include Zyxel NebulaFlex, care vă permite să treceți ușor între modul independent și platforma noastră de administrare în cloud Nebula fără
licencia en cualquier momento con solo unos pocos clics.
Operación silenciosa: Ventilador inteligente y diseños sin ventilador para un funcionamiento silencioso en su lugar de trabajo.
Indicadores LED agradables: Vea el estado en tiempo real al instante con indicadores LED de uso de energía desde la nube y PoE.
Potencia a más dispositivos más fácilmente: Proporciona 30W por puerto y una amplia gama de opciones de presupuesto de potencia de 130W a 375W, ideal para despliegues PoE más densos.

Especificaciones Zyxel GS1920-48 v 2:

Caracteristici administrare
Tipo de interruptor: Gestionado
Suport pentru calitatea serviciului (QoS): Da
Inspección ARP: Si
Registro de eventos en sistema: Si
MIB, soporte: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC
4292, RFC 4293

Porturi și Interfețe
Număr de porturi de comutare de bază RJ-45 Ethernet : 44
Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos : 4
Număr de sloturi pentru modul SFP: 2
Conector fibra óptica: SFP

Conexiune
Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Soporte 10G: No
Tecnología de cableado ethernet de cobre: 100BASE-TX,1000BASE-T
Soporte de control de flujo: Si
Limitar tasa: Si
Protocolo de árbol de expansión: Si
Soporte VLAN: Si
Funciones de LAN virtual: Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnetbased VLAN

Fibra óptica
Tecnología de fibra de cableado ethernet: 1000BASE-X

Transmisión de datos
Capacitate de comutare: 100 Gbit/s
Tasa de reenvío: 74 Mpps
Tabla de direcciones MAC: 16000 entradas
Memoria intermedia de paquetes : 1,5 MB

SIGURANȚĂ
Caracteristici DHCP: DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client
Lista de Control de Acceso (ACL): Si
IGMP: Si
Algoritmi de securitate suportați: 802.1x RADIUS,SNMP,SNMPv3
MAC, filtro de direcciones: Si
Vinculación de puertos IP-MAC: Si
Autentificare: VLAN pentru oaspeți, bazată pe porturi
Protección mediante contraseña: Si
Tipo de autenticación : IEEE 802.1x,RADIUS
Defensa CPU: Si
Algoritmi de programare a cozilor: SPQ,WFQ,Weighted Round Robin (WRR)

Funciones de multidifusión
Multidifusión, soporte: Si

Design
Montaje en rack: Si
Culoarea produsului: Negru
Indicadores LED: Si
Seguridad: LVD, BSMI
Compatibilitate electromagnetică : FCC 15 A, CE A, BSMI EMC
Certificación: RoHS

Performanță
Memorie internă : 256 MB
Memorie Flash : 32 MB
Nivel de ruido: 26 dB
Tiempo medio entre fallos: 672235 h

Controlul energiei
Tensiune de intrare AC: 100 - 240 V
Frecuencia de entrada AC: 50 - 60 Hz
Consumo de energía (ma x): 36,9 W

Alimentare prin Ethernet (PoE)
Energie prin Ethernet (PoE): Nu

Condiții mediului
Interval de temperatură de funcționare : 0 - 50 C
Intervalul de temperatură de depozitare : -40 - 70 C
Intervalul de umiditate relativă pentru funcționare : 10 - 95%
Intervalo de humedad relativa durante almacenaje : 10 - 95%
Disipación del calor: 125,83 BTU/h

Greutate și dimensiuni
Lățime: 440 mm
Adâncime: 220 mm
Înălțime: 44,5 mm
Greutate: 2,8 kg

Ambalaj
Incluse: curent alternativ
Estante de montaje: Si
Lățimea pachetului: 496 mm
Profundidad del paquete: 289 mm
Înălțimea pachetului: 90 mm
Peso del paquete: 3,97 kg
Volumen (m ³): 0.0133
Marcă
ZYXEL
Referință
DSP0000016462
EAN-13
4718937601899
Greutate
4,055 kg

Comentarii (0)

Nu sunt opinii ale clientilor in acest moment.
Se incarca...

Inapoi la inceput