Säker betalning
Kort, Bizum, banköverföring och finansiering. SSL på alla sidor.
Frakt till hela världen
Lagervara redo för leverans till konkurrenskraftiga priser. Kontrollera leveranstiden för ditt område.
Personlig service
Ring oss på 948 088 505 eller skriv till oss. Vi svarar på dina frågor och hjälper dig med beställningen.

TP-LINK Switch gestionado Gigabit de 8 puertos con puerto de consola TL-SG3210 JETSTREAM-L2 2X-SFP MGS0000012596

Price: 131,07 €
Inkl. moms
Dela
LeveransLeveransberäkningen uppdateras…

Leveransberäkningen uppdateras…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3210
Switch gestionado con 8 puertos Gigabit L2 Lite JetStream con 2 slots SFP Slots

Puertos Gigabit completos : 8 puertos RJ45 gigabit y 2 ranuras SFP gigabit
proporcionan conexiones de alta velocidad.
Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) * ,
centraliserad administration i molnet och intelligent övervakning.
Gestión centralizada : acceso a la nube y la aplicación Omada para una máxima
comodidad y una gestión sencilla.
Enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas : enlace de puerto IP-MAC, ACL, seguridad de
puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación
Radius y más.
Optimice las aplicaciones de voz y video : QoS L2 / L3 / L4 e IGMP snooping.
Gestión independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e
imagen dual ofrecen potentes capacidades de gestión

HARDWAREFUNKTIONER
Interfaz 8 puertos RJ45 de 10/100/1000 Mbps
2 Gigabit SFP-platser
1 konsolport RJ45
1 micro-USB-konsolport
Antal Ventilatorer Inget ventilator
Fuente de Alimentación 100240VAC, 50/60Hz
Dimensiones 11.6*7.9*1.7in. (294*200*44 mm)
Montaje Montaje en rack / escritorio
Consumo de Potencia Máximo 6.84 W (220 V/50 Hz)
Disipación máxima de calor 23.33 BTU/h (220 V/50 Hz)
Prestanda
Capacidad de Conmutación 20 Gbps
Tasa de Reenvío de Paquetes 14.9Mpps
Riktningstabell MAC 8k
Memoria del Buffer de Paquete 4.1 Mbit
Jumbo Frame 9 KB
Programvarukrakteristiker
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (streng prioritering)
WRR (Viktad Round Robin)
SP + WRR
Control de Ancho de Banda
Portbaserad / flödesbaserad klassificeringsminskning
Rendimiento más fluido
Action genom flödena
Spegling (till kompatibelt gränssnitt)
Omdirigering (till kompatibel gränssnitt)
Hastighetsigräns
QoS-övervakning
Características L2 y L2+ Agregar un link
- Aggregering av statiska länkar
LACP 802.3ad
Upp till 8 aggregeringsgrupper och upp till 8 portar per grupp
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP-säkerhet: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
Detección de bucle invertido
Portbaserad
VLAN-baserad
Flödeskontroll
- Flödeskontroll 802.3x
HOL-blockeringsprevention
Reflejo
- Portduplering
CPU-duplicering
Tolv femtionio på natten
Många till en
Tx / Rx / Båda
Multicast L2 Admite grupos IGMP 511 (IPv4, IPv 6)
Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Snabb utgång
IGMP Snooping-fråga
IGMP-autentisering
IGMP-autentisering
MVR
Indagación MLD
MLD v1 / v2-sökning
Snabb utgång
MLD-sökfråga
Statisk gruppkonfiguration
Begränsad IP-multicast
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maximala grupper av VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 12 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
Portbaserad QinQ
Selektiv QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Käll-MAC
Mål-MAC
VLAN-ID
Användarprioritet
Etertyp
IP ACL
Käll-IP
Mål-IP
Fragment
IP-protokoll
TCP-flagga
TCP / UDP-port
TOS DSCP / IP
Användarprioritet
Kombinerad ACL
Contenido de paquete ACL
ACL för IPv6
Política
Spegelbild
Omdirigering
Hastighetsigräns
QoS-övervakning
ACL tillämpas på port / VLAN
Seguridad Enlace de puerto IP-MAC
DHCP-sökning
- ARP-inspektion
IPv4-källskydd
Enlace IPv6-MAC-Port
DHCPv6-sökning
ND-detektering
IPv6-källskydd
Defensa DoS
Seguridad de puerto estática / dinámica
Upp till 64 MAC-adresser per port
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / förhållande / pps-kontrollläge
Control de acceso basado en IP / Puerto / MAC
802.1X
Portbaserad autentisering
MAC-baserad autentisering
VLAN-tilldelning
MAB
- Gäst VLAN
- Stöder Radius-autentisering och
responsabilidad
AAA (inklusive TACACS +)
Portisolering
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL för IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-applikationer
DHCPv6-klient
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statiska vägar
Statisk ARP
316 ARP-poster
Proxy-ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Relä DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Batchuppdatering av firmware
Supervisión de red inteligente
Varningar om onormala händelser
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Stöder privata MIB från TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Hantering
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Molnåtkomst: Ja. Kräver användning av OC300, OC200, molnbaserad kontroller
nube Omada o controlador de software Omada.
Zero-touch-provisionering Ja. Kräver användning av den molnbaserade controllern
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
Fälla/Rapport
RMON (1, 2, 3, 9 grupper)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
Andra
CE, FCC, RoHS-certifieringar
Contenido del Paquete Switch TL-SG3210
strömkabel
Snabbinstallationsguide
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
Miljöfaktorer Funktions temperatur: 0~40
(32~104),
Förvaringstemperatur : -40~70 (-40~158)
Fuktighetsfunktion: 10%~90% utan kondensation
Lagringssvamp: 5%~90% utan kondensering
Volym (m ³): 0.0080
Märke
TP-LINK
Artikelnummer
MGS0000012596
EAN-13
6935364006396
Vikt
5 kg

Kommentarer (0)

Det finns inga kundrecensioner just nu.
Laddar...

Tillbaka till toppen