Carte, virement et financement. SSL sur toutes les pages.
Stock disponible avec des tarifs compétitifs. Délai selon la zone.
Appelez-nous au +34 948 088 505 ou écrivez-nous. Nous répondons à vos questions.
TP-LINK Switch Gigabit administrable 8 ports avec port console TL-SG3210 JETSTREAM-L2 2X-SFP MGS0000012596
LivraisonMise à jour du délai de livraison…Commandez dans les — pour le recevoir environ Mise à jour du délai de livraison…
Mise à jour du délai de livraison…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
La date correspond à l’article dont le délai de livraison est le plus long
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch administrable JetStream Gigabit L2 Lite 8 ports avec 2 slots SFP
Ports Gigabit complets : 8 ports RJ45 Gigabit et 2 emplacements SFP Gigabit
fournissent des connexions haut débit.
Intégré à Omada SDN : provisionnement sans intervention (ZTP) * ,
gestion centralisée dans le cloud et surveillance intelligente.
Gestion centralisée : accès au cloud et à l'application Omada pour une flexibilité maximale
commodité et une gestion simple.
Routage statique : aide à acheminer le trafic interne pour une utilisation plus efficace
efficace des ressources réseau.
Stratégies de sécurité robustes : liaison de port IP-MAC, ACL, sécurité
du port, protection contre les attaques DoS, contrôle des tempêtes, DHCP snooping, 802.1X, authentification
Radius et plus encore.
Optimisez les applications vocales et vidéo : QoS L2 / L3 / L4 et IGMP snooping.
Gestion autonome : Web, CLI (port console, Telnet, SSH), SNMP, RMON et
l’image double offrent de puissantes capacités de gestion
Caractéristiques techniques
Interface : 8 ports RJ45 10/100/1000 Mbps
2 emplacements Gigabit SFP
1 port console RJ45
1 port console micro-USB
Quantité de ventilateurs Sans ventilateur
Alimentation 100240VAC, 50/60Hz
Dimensions 11.6*7.9*1.7in. (294*200*44 mm)
Montage en rack / sur bureau
Consommation électrique maximale 6.84 W (220 V/50 Hz)
Dissipation thermique maximale 23.33 BTU/h (220 V/50 Hz)
Performance
Capacité de commutation 20 Gbps
Débit de transfert de paquets 14.9Mpps
Table de Direction MAC 8k
Mémoire tampon des paquets 4.1 Mbit
Trame jumbo 9 KB
CARACTÉRISTIQUES DU LOGICIEL
Qualité de service 8 files d'attente prioritaires
Priorité 802.1p CoS / DSCP
Ordonnancement des files d'attente
- SP (priorité stricte)
- WRR (Round Robin pondéré)
- SP + WRR
Contrôle de la bande passante
- Limitation de classification basée sur le port / le flux
Performances plus fluides
Action par flux
- Mise en miroir (vers une interface compatible)
- Redirection (vers une interface compatible)
- Limitation du débit
- Surveillance de la QoS
Fonctionnalités L2 et L2+ Ajouter un lien
- Agrégation de liens statique
- LACP 802.3ad
- Jusqu'à 8 groupes d'agrégation et jusqu'à 8 ports par groupe
Protocole Spanning Tree
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- Sécurité STP : TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
Détection de bouclage
- Basé sur le port
- Basé sur le VLAN
Contrôle de flux
- Contrôle de flux 802.3x
- Prévention du blocage HOL
Mise en miroir
- Mise en miroir des ports
- Mise en miroir du CPU
- Douze heures cinquante-neuf du soir
- Plusieurs vers un
- Tx / Rx / Les deux
Multicast L2 prend en charge 511 groupes IGMP (IPv4, IPv 6)
Inspection IGMP
- Snooping IGMP v1 / v2 / v3
- Départ rapide
- Requête IGMP Snooping
- Authentification IGMP
Authentification IGMP
MVR
Requête MLD
- Requête MLD v1 / v2
- Départ rapide
- Requête MLD
- Configuration de groupe statique
- Multidiffusion IP limitée
Filtrage multicast : 256 profils et 16 entrées par profil
VLAN Groupe VLAN
- Nombre maximal de groupes de VLAN 4K
VLAN balisé 802.1q
VLAN MAC : 12 entrées
VLAN de protocole : 16 modèles de protocole, protocole VLAN 16
GVRP
VLAN VPN (QinQ)
- QinQ basé sur les ports
- QinQ sélectif
VLAN voix
Liste de contrôle d'accès ACL basée sur le temps
ACL MAC
- MAC source
- MAC de destination
- ID VLAN
- Priorité utilisateur
- Type Ether
ACL IP
- IP source
- IP de destination
- Fragment
- Protocole IP
- Drapeau TCP
- Port TCP / UDP
- TOS DSCP / IP
- Priorité utilisateur
ACL combinée
ACL de contenu de paquet
ACL IPv6
Politique
- Réflexion
- Rediriger
- Limitation du débit
- Surveillance de la QoS
ACL s’applique au port / VLAN
Sécurité de liaison IP-MAC-Port
- Snooping DHCP
- Inspection ARP
- Protection de la source IPv4
Liaison IPv6-MAC-Port
- Snooping DHCPv6
- Inspection ND
- Protection de la source IPv6
Défense contre les attaques DoS
Sécurité de port statique / dynamique
- Jusqu’à 64 adresses MAC par port
Contrôle des tempêtes de diffusion / multidiffusion / monodiffusion
- mode de contrôle : kbps / ratio / pps
Contrôle d’accès basé sur IP / port / MAC
802.1X
- Authentification basée sur le port
- Authentification basée sur MAC
- Attribution de VLAN
- MAB
- VLAN invité
- Prend en charge l’authentification Radius et
comptabilité
AAA (y compris TACACS +)
Isolation des ports
Gestion Web sécurisée via HTTPS avec SSLv 3 / TLS 1.2
Gestion sécurisée de l’interface de ligne de commande (CLI) avec SSHv1 / SSHv2
IPv6 IPv6 double IPv4 / IPv6
Snooping MLD (Multicast Listener Discovery)
ACL IPv6
Interface IPv6
Routage IPv6 statique
Découverte des voisins IPv 6 (ND)
Découverte de l’unité de transmission maximale du chemin (MTU)
Protocole de messages de contrôle Internet (ICMP) version 6
TCPv6 / UDPv6
Applications IPv6
- Client DHCPv6
- Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
- SSL IPv6
- Http / Https
- TFTP IPv6
Fonctionnalités L3 16 interfaces IPv4 / IPv6
Routage statique
- 48 routes statiques
ARP statique
316 entrées ARP
Proxy ARP
ARP gratuit
Serveur DHCP
Relais DHCP
Relais DHCP L2
Fonctionnalités avancées Détection automatique des appareils
Configuration par lots
Mise à jour du firmware par lots
Surveillance intelligente du réseau
Alertes en cas d’événements anormaux
Configuration unifiée
Programmation du redémarrage
MIB MIB II (RFC1213)
Jumper MIB (RFC1493)
MIB de pont P/Q (RFC2674)
MIB du client de comptabilité Radius (RFC2620)
MIB du client d’authentification Radius (RFC2618)
Ping à distance, Traceroute MIB (RFC2925)
Prend en charge les MIB privées TP-Link
MIB RMON (RFC1757, rmon 1,2,3,9)
Gestion
Application Omada Oui. Nécessite l’utilisation d’OC300, OC200, du contrôleur cloud Omada ou du contrôleur logiciel Omada.
cloud Omada ou contrôleur logiciel Omada.
Gestion centralisée Contrôleur Omada basé sur le cloud
Contrôleur matériel Omada (OC300)
Contrôleur matériel Omada (OC200)
Contrôleur logiciel Omada
Accès au cloud Oui. Nécessite l’utilisation de OC300, OC200, contrôleur basé sur le
cloud Omada ou contrôleur logiciel Omada.
Provisionnement sans intervention Oui. Nécessite l’utilisation du contrôleur basé sur le cloud
Omada.
Fonctions de gestion Interface graphique utilisateur basée sur le Web
Interface de ligne de commande (CLI) via le port console, telnet
SNMPv1/v2c/v3
- Trap/Inform
- RMON (groupes 1, 2, 3, 9)
Modèle MDF
Client DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Installation DHCP automatique
Image double, configuration double
Surveillance du CPU
Diagnostic des câbles
AEE
Récupération du mot de passe
SNTP
Journal système
Autres
Certifications CE, FCC, RoHS
Contenu du paquet Switch TL-SG3210
cordon d'alimentation
Guide d’installation rapide
Kit de montage en rack
Pieds en caoutchouc
Configuration système requise Microsoft® Windows® 98SE, NT, 2000, XP, Vista ou
Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ou Linux.
Facteurs Environnementaux Température de Fonctionnement: 0~40
(32~104),
Température de stockage : -40~70 (-40~158)
Humidité de fonctionnement : 10%~90% sans condensation
Humidité de stockage : 5%~90% sans condensation
Volume (m ³): 0.0080
- Marque
- TP-LINK
- Référence
- MGS0000012596
- EAN-13
- 6935364006396
- Poids
- 5 kg