Kaart, Bizum, overschrijving en financiering. SSL op alle pagina's.
Voorraad beschikbaar voor verzending tegen concurrerende tarieven. Raadpleeg de levertijd voor uw regio.
Bel ons op 948 088 505 of schrijf ons. Wij beantwoorden uw vragen en helpen u met uw bestelling.
TP-LINK Switch gestionado Gigabit de 8 puertos con puerto de consola TL-SG3210 JETSTREAM-L2 2X-SFP MGS0000012596
BezorgingLevertijd wordt bijgewerkt…Bestel binnen de — Levering rond Levertijd wordt bijgewerkt…
Levertijd wordt bijgewerkt…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
De datum hoort bij het artikel met de langste levertijd
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch gestionado con 8 puertos Gigabit L2 Lite JetStream con 2 slots SFP Slots
Puertos Gigabit completos : 8 puertos RJ45 gigabit y 2 ranuras SFP gigabit
proporcionan conexiones de alta velocidad.
Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) * ,
administración centralizada en la nube y monitoreo inteligente.
Gestión centralizada : acceso a la nube y la aplicación Omada para una máxima
comodidad y una gestión sencilla.
Enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas : enlace de puerto IP-MAC, ACL, seguridad de
puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación
Radius y más.
Optimice las aplicaciones de voz y video : QoS L2 / L3 / L4 e IGMP snooping.
Gestión independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e
imagen dual ofrecen potentes capacidades de gestión
Hardwarekenmerken
Interfaz 8 puertos RJ45 de 10/100/1000 Mbps
2 ranuras Gigabit SFP
1 puerto de consola RJ45
1 puerto de consola micro-USB
Aantal Verflaters Geen verflater
Fuente de Alimentación 100240VAC, 50/60Hz
Dimensiones 11.6*7.9*1.7in. (294*200*44 mm)
Montaje Montaje en rack / escritorio
Consumo de Potencia Máximo 6.84 W (220 V/50 Hz)
Disipación máxima de calor 23.33 BTU/h (220 V/50 Hz)
Prestatie
Capacidad de Conmutación 20 Gbps
Tasa de Reenvío de Paquetes 14.9Mpps
Stuurbalk MAC 8k
Memoria del Buffer de Paquete 4.1 Mbit
Jumbo Frame 9 KB
Softwarekenmerken
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
- SP (prioridad estricta)
- WRR (Round Robin ponderado)
- SP + WRR
Control de Ancho de Banda
- Limitación de clasificación basada en puerto / flujo
Rendimiento más fluido
Acción por los flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
Características L2 y L2+ Agregar un link
- Agregación de enlaces estáticos
- LACP 802.3ad
- Hasta 8 grupos de agregación y hasta 8 puertos por grupo
Protocolo de árbol de expansión
- 802.1d STP
- 802.1w RSTP
- MSTP 802.1s
- Seguridad STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
Detección de bucle invertido
- Basado en puerto
- Basado en VLAN
Stroomcontrole
- Control de flujo 802.3x
- Prevención de bloqueo HOL
Reflejo
- Duplicación de puertos
- Duplicación de CPU
- Doce y cincuenta y nueve de la noche
- Muchos a uno
- Tx / Rx / Ambos
Multicast L2 Admite grupos IGMP 511 (IPv4, IPv 6)
Inspección IGMP
- IGMP v1 / v2 / v3 Snooping
- Salida rápida
- Consulta IGMP Snooping
- Autenticación IGMP
Autenticación IGMP
MVR
Indagación MLD
- Indagación MLD v1 / v2
- Salida rápida
- Consulta de indagación MLD
- Configuración de grupo estático
- Multidifusión IP limitada
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Grupos máximos de VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 12 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
- QinQ basado en puertos
- QinQ selectivo
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
- MAC de origen
- MAC de destino
- ID de VLAN
- Prioridad de usuario
- Tipo de éter
IP ACL
- IP de origen
- IP de destino
- Fragmento
- Protocolo IP
- Bandera de TCP
- Puerto TCP / UDP
- TOS DSCP / IP
- Prioridad de usuario
ACL combinado
Contenido de paquete ACL
ACL de IPv6
Política
- Reflejo
- Redirigir
- Límite de tarifa
- Observación de QoS
ACL se aplica al puerto / VLAN
Seguridad Enlace de puerto IP-MAC
- Indagación DHCP
- Inspección ARP
- Protección de fuente IPv4
Enlace IPv6-MAC-Port
- Indagación DHCPv6
- Detección de ND
- Protección de fuente IPv6
Defensa DoS
Seguridad de puerto estática / dinámica
- Hasta 64 direcciones MAC por puerto
Control de tormentas de difusión / multidifusión / unidifusión
- modo de control kbps / ratio / pps
Control de acceso basado en IP / Puerto / MAC
802.1X
- Autenticación basada en puerto
- Autenticación basada en Mac
- Asignación de VLAN
- MAB
- VLAN de invitado
- Admite autenticación Radius y
responsabilidad
AAA (incluido TACACS +)
Aislamiento de puertos
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL de IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplicaciones IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
- SSL IPv6
- Http / Https
- TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
- 48 rutas estáticas
ARP estático
316 entradas ARP
ARP proxy
ARP gratuito
Servidor DHCP
Relé DHCP
Relais DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Actualización de firmware por lotes
Supervisión de red inteligente
Advertencias de eventos anormales
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Jumper MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Admite MIB privadas de TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Beheer
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Acceso a la nube Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
- Trampa/Informar
- RMON (1, 2, 3, 9 grupos)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
anderen
CE, FCC, RoHS-certificaten
Contenido del Paquete Switch TL-SG3210
stroomdraad
Snel installatiehandleiding
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
Milieu factoren Werktemperatuur: 0~40
(32~104),
Opslagtemperatuur : -40~70 (-40~158)
Functieweïstand: 10%~90% zonder condensatie
Lagrange: 5%~90% zonder condensatie
Volume (m ³): 0.0080
- Merk
- TP-LINK
- Referentie
- MGS0000012596
- EAN-13
- 6935364006396
- Gewicht
- 5 kg