Kort, Bizum, bankoverførsel og finansiering. SSL på alle sider.
Varer på lager klar til forsendelse til konkurrencedygtige priser. Tjek leveringstiden for dit område.
Ring til os på 948 088 505, eller skriv til os. Vi svarer på dine spørgsmål og hjælper dig med din bestilling.
TP-LINK Switch gestionado Gigabit de 8 puertos con puerto de consola TL-SG3210 JETSTREAM-L2 2X-SFP MGS0000012596
LeveringLeveringstiden opdateres…Bestil inden for de næste — for at modtage den cirka Leveringstiden opdateres…
Leveringstiden opdateres…
Cuándo es más probable que llegue
Calculado con 0 entregas recientes
Fechas estimadas para España peninsular; se ajustarán con tu código postal y forma de entrega.
Datoen gælder varen med den længste leveringstid
IVA intracomunitario
La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.
Cómo se comprueba el IVA¿Eres profesional del sector?
Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.
Más información sobre cuentas profesionalesCanarias, Ceuta y Melilla sin IVA español
El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.
Más información sobre destinos e impuestosSwitch gestionado con 8 puertos Gigabit L2 Lite JetStream con 2 slots SFP Slots
Puertos Gigabit completos : 8 puertos RJ45 gigabit y 2 ranuras SFP gigabit
proporcionan conexiones de alta velocidad.
Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) * ,
central administration i skyen og intelligent overvågning.
Gestión centralizada : acceso a la nube y la aplicación Omada para una máxima
comodidad y una gestión sencilla.
Enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas : enlace de puerto IP-MAC, ACL, seguridad de
puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación
Radius y más.
Optimice las aplicaciones de voz y video : QoS L2 / L3 / L4 e IGMP snooping.
Gestión independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e
imagen dual ofrecen potentes capacidades de gestión
HARDWARE-TILLADENESSER
Interfaz 8 puertos RJ45 de 10/100/1000 Mbps
2 Gigabit SFP-slots
1 konsolport RJ45
1 micro-USB-konsolport
Antal ventilatorer Ingen ventilator
Fuente de Alimentación 100240VAC, 50/60Hz
Dimensiones 11.6*7.9*1.7in. (294*200*44 mm)
Montaje Montaje en rack / escritorio
Consumo de Potencia Máximo 6.84 W (220 V/50 Hz)
Disipación máxima de calor 23.33 BTU/h (220 V/50 Hz)
Ydeevne
Capacidad de Conmutación 20 Gbps
Tasa de Reenvío de Paquetes 14.9Mpps
Retningsrute MAC 8k
Memoria del Buffer de Paquete 4.1 Mbit
Jumbo Frame 9 KB
Softwareegenskaber
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (streng prioritering)
- WRR (Vægtet Round Robin)
SP + WRR
Control de Ancho de Banda
Portbaseret / flowbaseret klassificeringsminskning
Rendimiento más fluido
Aktion gennem flowene
Spejling (til kompatibelt interface)
Omdiriger (til kompatibelt interface)
Satsgræns
QoS-overvågning
Características L2 y L2+ Agregar un link
Aggregering af statiske links
LACP 802.3ad
Op til 8 aggregeringsgrupper og op til 8 porte pr. gruppe
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
STP-sikkerhed: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
Detección de bucle invertido
Portbaseret
VLAN-baseret
Flowkontrol
- Flödeskontroll 802.3x
Forebyggelse af HOL-blokering
Reflejo
- Portduplering
CPU-duplikering
Tolv treoghalvtreds om natten
Mange til en
- Tx / Rx / Begge
Multicast L2 Admite grupos IGMP 511 (IPv4, IPv 6)
Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Hurtig exit
IGMP Snooping-forespørgsel
IGMP-godkendelse
IGMP-godkendelse
MVR
Indagación MLD
MLD v1 / v2-søgning
Hurtig exit
MLD søgespørgsmål
Statisk gruppekonfiguration
Begrænset IP-multicast
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maksimale grupper af VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 12 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
Portbaseret QinQ
Selektiv QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Kildes MAC
Destinationens MAC
VLAN-ID
Brugerprioritet
Etertype
IP ACL
Kildes IP
Destinationens IP
Fragment
IP-protokol
TCP-flag
TCP / UDP-port
- TOS DSCP / IP
Brugerprioritet
Kombineret ACL
Contenido de paquete ACL
IPv6-ACL
Política
Afspejling
Omdiriger
Satsgræns
QoS-overvågning
ACL anvendes på port / VLAN
Seguridad Enlace de puerto IP-MAC
DHCP-søgning
- ARP-inspektion
IPv4-kildebeskyttelse
Enlace IPv6-MAC-Port
DHCPv6-søgning
ND-detektering
IPv6-kildebeskyttelse
Defensa DoS
Seguridad de puerto estática / dinámica
Op til 64 MAC-adresser pr. port
Control de tormentas de difusión / multidifusión / unidifusión
Kbps / forhold / pps-reguleringslej
Control de acceso basado en IP / Puerto / MAC
802.1X
Portbaseret godkendelse
MAC-baseret godkendelse
VLAN-tildeling
MAB
- Gæst VLAN
- Understøtter Radius-autentificering og
responsabilidad
AAA (inkl. TACACS +)
Portisolering
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
IPv6-ACL
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
IPv6-applikationer
DHCPv6-klient
Ping6
- Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statiske ruter
Statisk ARP
316 ARP-poster
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Relæ DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Firmwareopdatering i batches
Supervisión de red inteligente
Advarsler om unormale hændelser
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Understøtter TP-Link private MIB'er
RMON MIB (RFC1757, rmon 1,2,3,9)
Styring
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Skyadgang: Ja. Kræver brug af OC300, OC200, en cloud-baseret controller eller
nube Omada o controlador de software Omada.
Zero-touch-provisionering Ja. Kræver brug af den cloudbaserede controller
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
- Fælde/Rapport
RMON (1, 2, 3, 9 grupper)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
ANDRE
CE, FCC, RoHS-certificeringer
Contenido del Paquete Switch TL-SG3210
strømkabel
Snel installationsvejledning
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
Miljøfaktorer Virknings temperatur: 0~40
(32~104),
Opbevaringstemperatur : -40~70 (-40~158)
Fugtighed til drift: 10%~90% uden kondensation
Lagerfugt: 5%~90% uden kondensation
Volumen (m ³): 0.0080
- Mærke
- TP-LINK
- Varenummer
- MGS0000012596
- EAN-13
- 6935364006396
- Vægt
- 5 kg