Bezpieczna płatność
Karta, Bizum, przelew i finansowanie. SSL na wszystkich stronach.
Wysyłka na cały świat
Towar dostępny do wysyłki w konkurencyjnych cenach. Sprawdź termin dostawy dla swojego regionu.
Indywidualna obsługa
Zadzwoń pod numer 948 088 505 lub napisz do nas. Rozwiejemy wątpliwości i pomożemy przy zamówieniu.

TP-LINK Switch gestionado Gigabit de 8 puertos con puerto de consola TL-SG3210 JETSTREAM-L2 2X-SFP MGS0000012596

Price: 131,07 €
Brutto
Udostępnij
DostawaAktualizowanie terminu dostawy…

Aktualizowanie terminu dostawy…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3210
Switch gestionado con 8 puertos Gigabit L2 Lite JetStream con 2 slots SFP Slots

Puertos Gigabit completos : 8 puertos RJ45 gigabit y 2 ranuras SFP gigabit
proporcionan conexiones de alta velocidad.
Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) * ,
scentralizowane zarządzanie w chmurze i inteligentny monitoring.
Gestión centralizada : acceso a la nube y la aplicación Omada para una máxima
comodidad y una gestión sencilla.
Enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas : enlace de puerto IP-MAC, ACL, seguridad de
puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación
Radius y más.
Optimice las aplicaciones de voz y video : QoS L2 / L3 / L4 e IGMP snooping.
Gestión independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e
imagen dual ofrecen potentes capacidades de gestión

CECHY HARMASZTEROWE
Interfaz 8 puertos RJ45 de 10/100/1000 Mbps
2 gniazda Gigabit SFP
1 port konsoli RJ45
1 port konsoli micro-USB
Ilość wentylatorów Bez wentylatora
Fuente de Alimentación 100240VAC, 50/60Hz
Dimensiones 11.6*7.9*1.7in. (294*200*44 mm)
Montaje Montaje en rack / escritorio
Consumo de Potencia Máximo 6.84 W (220 V/50 Hz)
Disipación máxima de calor 23.33 BTU/h (220 V/50 Hz)
Wydajność
Capacidad de Conmutación 20 Gbps
Tasa de Reenvío de Paquetes 14.9Mpps
Tabela kierunkowa MAC 8k
Memoria del Buffer de Paquete 4.1 Mbit
Jumbo Frame 9 KB
CECHY OPROGRAMOWANIA
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (priorytet ścisły)
WRR (Weighted Round Robin)
SP + WRR
Control de Ancho de Banda
Ograniczenie klasyfikacji oparte na porcie / przepływie
Rendimiento más fluido
Akcja przez przepływy
Odbicie (do kompatybilnego interfejsu)
Przekierowanie (do kompatybilnego interfejsu)
Limit szybkości
Obserwacja QoS
Características L2 y L2+ Agregar un link
- Agregacja linków statycznych
LACP 802.3ad
Do 8 grup agregacji i do 8 portów na grupę
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Bezpieczeństwo STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
Detección de bucle invertido
Oparty na porcie
Oparty na VLAN
Kontrola przepływu
- Kontrola przepływu 802.3x
Zapobieganie blokowaniu HOL
Reflejo
- Duplikacja portów
Duplikacja CPU
Dwanaście pięćdziesiąt dziewięć w nocy
Wiele do jednego
Tx / Rx / Oba
Multicast L2 Admite grupos IGMP 511 (IPv4, IPv 6)
Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Szybkie wyjście
Zapytanie IGMP Snooping
Uwierzytelnianie IGMP
Uwierzytelnianie IGMP
MVR
Indagación MLD
Zapytanie MLD v1 / v2
Szybkie wyjście
Zapytanie sondujące MLD
Konfiguracja grupy statycznej
Ograniczone multidifuzji IP
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Maksymalne grupy VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 12 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
QinQ oparty na porcie
Selektywny QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
Źródłowy adres MAC
Docelowy adres MAC
ID VLAN
Priorytet użytkownika
Typ eteru
IP ACL
Źródłowy adres IP
Docelowy adres IP
Fragment
Protokół IP
Flaga TCP
Port TCP / UDP
TOS DSCP / IP
Priorytet użytkownika
Połączona ACL
Contenido de paquete ACL
ACL IPv6
Política
Odbicie
Przekierowanie
Limit szybkości
Obserwacja QoS
ACL jest stosowana do portu / VLAN
Seguridad Enlace de puerto IP-MAC
Zapytanie DHCP
- Inspekcja ARP
Ochrona źródła IPv4
Enlace IPv6-MAC-Port
Zapytanie DHCPv6
Wykrywanie ND
Ochrona źródła IPv6
Defensa DoS
Seguridad de puerto estática / dinámica
Do 64 adresów MAC na port
Control de tormentas de difusión / multidifusión / unidifusión
Tryb kontroli kbps / stosunek / pps
Control de acceso basado en IP / Puerto / MAC
802.1X
Uwierzytelnianie na podstawie portu
Uwierzytelnianie na podstawie adresu Mac
Przydzielanie VLAN
MAB
- VLAN gościa
- Obsługuje uwierzytelnianie Radius i
responsabilidad
AAA (w tym TACACS +)
Izolacja portów
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Aplikacje IPv6
Klient DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 statycznych tras
Statyczny ARP
316 wpisów ARP
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Relay DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Aktualizacja firmware wsadowa
Supervisión de red inteligente
Ostrzeżenia o nietypowych zdarzeniach
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Obsługuje prywatne MIB firmy TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Zarządzanie
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Dostęp do chmury: Tak. Wymaga użycia OC300, OC200, kontrolera opartego na
nube Omada o controlador de software Omada.
Aprowizacja bezdotykowa Tak. Wymaga użycia kontrolera opartego na
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
Pułapka/Raport
RMON (1, 2, 3, 9 grup)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
Inne
Certyfikaty CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3210
kabel zasilający
Szybki przewodnik instalacyjny
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
Warunki Środowiskowe Temperatura Pracy: 0~40
(32~104),
Temperatura przechowywania : -40~70 (-40~158)
Wilgotność pracy: 10%~90% bez kondensacji
Wilgotność magazynowania: 5%~90% bez kondensacji
Objętość (m ³): 0.0080
Marka
TP-LINK
Numer katalogowy
MGS0000012596
EAN-13
6935364006396
Waga
5 kg

Komentarze (0)

Na razie nie dodano żadnej recenzji.
Ładowanie...

Powrót do góry