Ασφαλής πληρωμή
Κάρτα, Bizum, τραπεζικό έμβασμα και χρηματοδότηση. SSL σε όλες τις σελίδες.
Αποστολές σε όλο τον κόσμο
Απόθεμα διαθέσιμο για αποστολή με ανταγωνιστικές τιμές. Δείτε τον χρόνο παράδοσης για την περιοχή σας.
Εξατομικευμένη εξυπηρέτηση
Καλέστε μας στο 948 088 505 ή γράψτε μας. Λύνουμε τις απορίες σας και σας βοηθάμε με την παραγγελία.

TP-LINK Switch gestionado Gigabit de 8 puertos con puerto de consola TL-SG3210 JETSTREAM-L2 2X-SFP MGS0000012596

Price: 131,07 €
με ΦΠΑ
Κοινή χρήση
ΠαράδοσηΕνημέρωση του χρόνου παράδοσης…

Ενημέρωση του χρόνου παράδοσης…

IVA intracomunitario

La exención intracomunitaria puede aplicarse a una entrega a otro Estado miembro si el NIF-IVA es válido y el destino cumple los requisitos. La comprobación por sí sola no determina el tratamiento fiscal.

Cómo se comprueba el IVA
¿Eres profesional del sector?

Puedes solicitar una cuenta profesional e indicar los datos de tu actividad. La solicitud queda pendiente de revisión; puedes consultar su estado en tu cuenta.

Más información sobre cuentas profesionales
Canarias, Ceuta y Melilla sin IVA español

El tratamiento depende del destino de entrega y de la coherencia de la dirección. Pueden corresponder IGIC, IPSI, aranceles u otros cargos locales.

Más información sobre destinos e impuestos
TL-SG3210
Switch gestionado con 8 puertos Gigabit L2 Lite JetStream con 2 slots SFP Slots

Puertos Gigabit completos : 8 puertos RJ45 gigabit y 2 ranuras SFP gigabit
proporcionan conexiones de alta velocidad.
Integrado en Omada SDN : aprovisionamiento sin intervención (ZTP) * ,
κεντρική διαχείριση στο cloud και έξυπνη παρακολούθηση.
Gestión centralizada : acceso a la nube y la aplicación Omada para una máxima
comodidad y una gestión sencilla.
Enrutamiento estático : ayuda a enrutar el tráfico interno para un uso más
eficiente de los recursos de la red.
Estrategias de seguridad sólidas : enlace de puerto IP-MAC, ACL, seguridad de
puerto, defensa DoS, control de tormentas, indagación DHCP, 802.1X, autenticación
Radius y más.
Optimice las aplicaciones de voz y video : QoS L2 / L3 / L4 e IGMP snooping.
Gestión independiente : Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e
imagen dual ofrecen potentes capacidades de gestión

Τροχιακά χαρακτηριστικά
Interfaz 8 puertos RJ45 de 10/100/1000 Mbps
2 υποδοχές Gigabit SFP
1 θύρα κονσόλας RJ45
1 θύρα κονσόλας micro-USB
Cantidad de Ventiladores Sin ventilador
Fuente de Alimentación 100240VAC, 50/60Hz
Dimensiones 11.6*7.9*1.7in. (294*200*44 mm)
Montaje Montaje en rack / escritorio
Consumo de Potencia Máximo 6.84 W (220 V/50 Hz)
Disipación máxima de calor 23.33 BTU/h (220 V/50 Hz)
Απόδοση
Capacidad de Conmutación 20 Gbps
Tasa de Reenvío de Paquetes 14.9Mpps
Τάβλα Ορισμών MAC 8k
Memoria del Buffer de Paquete 4.1 Mbit
Jumbo Frame 9 KB
Ιδιότητες λογισμικού
Calidad de Servicio 8 colas de prioridad
Prioridad 802.1p CoS / DSCP
Programación de colas
SP (αυστηρή προτεραιότητα)
WRR (Weighted Round Robin)
SP + WRR
Control de Ancho de Banda
Περιορισμός ταξινόμησης βάσει θύρας / ροής
Rendimiento más fluido
Δράση μέσω των ροών
Αντανάκλαση (στη συμβατή διεπαφή)
Ανακατεύθυνση (στη συμβατή διεπαφή)
Όριο ρυθμού
Παρατήρηση QoS
Características L2 y L2+ Agregar un link
- Σύνθεση στατικών συνδέσμων
LACP 802.3ad
Έως 8 ομάδες συγκέντρωσης και έως 8 θύρες ανά ομάδα
Protocolo de árbol de expansión
802.1d STP
802.1w RSTP
MSTP 802.1s
Ασφάλεια STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
Detección de bucle invertido
Βάσει θύρας
Βάσει VLAN
Έλεγχος ροής
- Έλεγχος ροής 802.3x
Πρόληψη αποκλεισμού HOL
Reflejo
- Διπλασιασμός θυρών
Διπλασιασμός CPU
Δώδεκα πενήντα εννέα το βράδυ
Πολλά προς ένα
Tx / Rx / Και τα δύο
Multicast L2 Admite grupos IGMP 511 (IPv4, IPv 6)
Inspección IGMP
IGMP v1 / v2 / v3 Snooping
Γρήγορη έξοδος
Ερώτημα IGMP Snooping
Έλεγχος ταυτότητας IGMP
Πιστοποίηση IGMP
MVR
Indagación MLD
Ερώτημα MLD v1 / v2
Γρήγορη έξοδος
Ερώτημα ανακοίνωσης MLD
Ρύθμιση στατικής ομάδας
Περιορισμένη IP πολυμετάδοση
Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN Grupo de VLAN
- Μέγιστες ομάδες VLAN 4K
VLAN etiquetada 802.1q
MAC VLAN: 12 entradas
Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16
GVRP
VLAN VPN (QinQ)
QinQ βάσει θύρας
Επιλεκτική QinQ
VLAN de voz
Lista de Control de Acceso ACL basada en el tiempo
MAC ACL
MAC προέλευσης
MAC προορισμού
ID VLAN
Προτεραιότητα χρήστη
Τύπος αιθέρα
IP ACL
IP προέλευσης
IP προορισμού
Τμήμα
Πρωτόκολλο IP
Σημαία TCP
Θύρα TCP / UDP
TOS DSCP / IP
Προτεραιότητα χρήστη
Συνδυασμένη ACL
Contenido de paquete ACL
ACL IPv6
Política
Αντανάκλαση
Ανακατεύθυνση
Όριο ρυθμού
Παρατήρηση QoS
Η ACL εφαρμόζεται στη θύρα / VLAN
Seguridad Enlace de puerto IP-MAC
Ερώτημα DHCP
- Επιθεώρηση ARP
Προστασία πηγής IPv4
Enlace IPv6-MAC-Port
Ερώτημα DHCPv6
Ανίχνευση ND
Προστασία πηγής IPv6
Defensa DoS
Seguridad de puerto estática / dinámica
Έως 64 διευθύνσεις MAC ανά θύρα
Control de tormentas de difusión / multidifusión / unidifusión
Λειτουργία ελέγχου kbps / αναλογία / pps
Control de acceso basado en IP / Puerto / MAC
802.1X
Έλεγχος ταυτότητας βάσει θύρας
Έλεγχος ταυτότητας βάσει Mac
Εκχώρηση VLAN
MAB
- VLAN επισκέπτη
- Υποστηρίζει αυθεντικοποίηση Radius και
responsabilidad
AAA (συμπεριλαμβανομένου TACACS +)
Απομόνωση θυρών
Gestión web segura a través de HTTPS con SSLv 3 / TLS 1.2
Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2
IPv6 IPv6 doble IPv4 / IPv6
Detección de detección de escucha de multidifusión (MLD)
ACL IPv6
Interfaz IPv6
Enrutamiento IPv6 estático
Descubrimiento de vecinos IPv 6 (ND)
Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
Protocolo de mensajes de control de Internet (ICMP) versión 6
TCPv6 / UDPv6
Εφαρμογές IPv6
Πελάτης DHCPv6
Ping6
Tracert6
- Telnet (v 6)
- IPv 6 SNMP
- IPv 6 SSH
SSL IPv6
Http / Https
TFTP IPv6
Características L3 16 interfaces IPv4 / IPv6
Enrutamiento estatico
48 στατικές διαδρομές
Στατικό ARP
316 καταχωρίσεις ARP
Proxy ARP
Gratuitous ARP
Servidor DHCP
Relé DHCP
Ρελέ DHCP L2
Características Avanzadas Detección automática de dispositivos
Configuración por lotes
Ενημέρωση υλικολογισμικού με παρτίδες
Supervisión de red inteligente
Προειδοποιήσεις για ασυνήθιστα συμβάντα
Configuración unificada
Horario de reinicio
MIBs MIB II (RFC1213)
Puente MIB (RFC1493)
MIB de puente P/Q (RFC2674)
MIB de cliente de contabilidad Radius (RFC2620)
MIB de cliente de autenticación Radius (RFC2618)
Ping remoto, Traceroute MIB (RFC2925)
Υποστηρίζει ιδιωτικές MIB της TP-Link
RMON MIB (RFC1757, rmon 1,2,3,9)
Διαχείριση
Omada App Sí. Requiere el uso de OC300, OC200, controlador basado en la
nube Omada o controlador de software Omada.
Gestión Centralizada Controlador basado en la nube Omada
Controlador de hardware Omada (OC300)
Controlador de hardware Omada (OC200)
Controlador de software Omada
Πρόσβαση στο cloud: Ναι. Απαιτεί τη χρήση OC300, OC200, ελεγκτή βάσει
nube Omada o controlador de software Omada.
Παροχή χωρίς αγγίγματα Ναι. Απαιτεί τη χρήση ελεγκτή βασισμένου στο
la nube de Omada.
Funciones de gestión Interfaz gráfica de usuario basada en web
Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
SNMPv1/v2c/v3
Παγίδα/Αναφορά
RMON (1, 2, 3, 9 ομάδες)
Plantilla MDF
Cliente DHCP/BOOTP
802.1ab LLDP/LLDP-MED
Instalación automática de DHCP
Imagen dual, configuración dual
Supervisión de CPU
Diagnóstico de cables
AEE
Recuperación de contraseña
SNTP
Registro del sistema
ΑΛΛΑ
Πιστοποιήσεις CE, FCC, RoHS
Contenido del Paquete Switch TL-SG3210
καλώδιο τροφοδοσίας
Ταχεία Οδηγία Εγκατάστασης
Kit de montaje en bastidor
Patas de goma
Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista o
Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® o Linux.
Περιβαλλοντικοί Υπολογισμοί Θερμοκρασία Λειτουργίας: 0~40
(32~104),
Θερμοκρασία αποθήκευσης : -40~70 (-40~158)
Τετοιγμένη λειτουργία: 10%~90% χωρίς συμπυκνωμό
Θερμοκρασία αποθήκευσης: 5%~90% χωρίς καταγωγή
Όγκος (m ³): 0.0080
Μάρκα
TP-LINK
Κωδικός
MGS0000012596
EAN-13
6935364006396
Βάρος
5 kg

Σχόλια (0)

Δεν υπάρχουν κριτικές πελατών προς το παρόν.
Φόρτωση ...

Επιστροφή στην κορυφή